<!DOCTYPE html>
<html>
<head>
	
	<script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-6259470730808933" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="US-Präsident Donald Trump wurde nach seiner Covid-19-Erkrankung u. a. mit einem experimentellen Medikamentencocktail auf Basis synthetischer Antikörper behandelt, zudem bekam er neben vielen anderen Präparaten auch das unter Medizinern umstrittene Ebola-Medikament Remdesivir." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.eine-zeitung.net/2020/10/10/was-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Was, wenn er doch ein Bewusstsein hat?&quot; – Verwendung von Donald Trump als medizinisches Versuchskaninchen umstritten" />
	<meta property="og:description" content="US-Präsident Donald Trump wurde nach seiner Covid-19-Erkrankung u. a. mit einem experimentellen Medikamentencocktail auf Basis synthetischer Antikörper behandelt, zudem bekam er neben vielen anderen Präparaten auch das unter Medizinern umstrittene Ebola-Medikament Remdesivir." />
	<meta property="og:url" content="https://www.eine-zeitung.net/2020/10/10/was-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten/" />
	<meta property="og:site_name" content="EINE ZEITUNG" />
	<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
	<meta property="article:published_time" content="2020-10-10T11:21:38+00:00" />
	<meta property="article:modified_time" content="2020-10-10T12:16:43+00:00" />
	<meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2020/10/Trump940x400px.png" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="&quot;Was, wenn er doch ein Bewusstsein hat?&quot; – Verwendung von Donald Trump als medizinisches Versuchskaninchen umstritten" />
	<meta name="twitter:description" content="US-Präsident Donald Trump wurde nach seiner Covid-19-Erkrankung u. a. mit einem experimentellen Medikamentencocktail auf Basis synthetischer Antikörper behandelt, zudem bekam er neben vielen anderen Präparaten auch das unter Medizinern umstrittene Ebola-Medikament Remdesivir." />
	<meta name="twitter:creator" content="@einezeitung" />
	<meta name="twitter:site" content="@einezeitung" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <meta name="description" content="US-Pr&auml;sident Donald Trump wurde nach seiner Covid-19-Erkrankung u. a. mit einem experimentellen Medikamentencocktail auf Basis synthetischer Antik&ouml;rper behandelt, zudem bekam er neben vielen anderen Pr&auml;paraten auch das unter Medizinern umstrittene Ebola-Medikament Remdesivir."/>
        <meta property="og:title" content="&#8220;Was, wenn er doch ein Bewusstsein hat?&#8221; – Verwendung von Donald Trump als medizinisches Versuchskaninchen umstritten"/>
        <meta property="og:description" content="US-Pr&auml;sident Donald Trump wurde nach seiner Covid-19-Erkrankung u. a. mit einem experimentellen Medikamentencocktail auf Basis synthetischer Antik&ouml;rper behandelt, zudem bekam er neben vielen anderen Pr&auml;paraten auch das unter Medizinern umstrittene Ebola-Medikament Remdesivir."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.eine-zeitung.net/2020/10/10/was-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten"/>
        <meta property="og:site_name" content="EINE ZEITUNG"/>
                <meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2020/10/Trump940x400px.png"/>
                        <meta property="article:section" content="KW 42/2020" />
                
            <meta property="article:published_time" content="2020-10-10T13:21:38+0000" />
            <meta property="article:modified_time" content="2020-10-10T14:16:43+0000" />
            
            <title>&#8220;Was, wenn er doch ein Bewusstsein hat?&#8221; – Verwendung von Donald Trump als medizinisches Versuchskaninchen umstritten</title>

        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eine-zeitung.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='vendor-css-css'  href='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/css/vendor.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slp-css-css'  href='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/css/styles.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer_g_font-css'  href='//fonts.googleapis.com/css?family=fjalla+one&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer-css'  href='https://www.eine-zeitung.net/wp-content/micro-themes/active-styles.css?mts=36&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.eine-zeitung.net/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.eine-zeitung.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eine-zeitung.net/wp-json/wp/v2/posts/12878" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=12878' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F&#038;format=xml" />
	<script	type='text/javascript'><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = false;
		var show_after_votes = false;
		var use_as_counter = true;
		var use_percentages = false;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "https://www.eine-zeitung.net/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: '4fa95e276e' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('rb_chosen');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	

<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eine-zeitung.net\/2020\/10\/10\/was-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten\/"},"url":"https:\/\/www.eine-zeitung.net\/2020\/10\/10\/was-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten\/","headline":"\"Was, wenn er doch ein Bewusstsein hat?\" – Verwendung von Donald Trump als medizinisches...","datePublished":"2020-10-10T13:21:38+02:00","dateModified":"2020-10-10T14:16:43+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.eine-zeitung.net\/#organization","name":"Eine Zeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2018\/01\/logo3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2020\/10\/Trump940x400px.png","width":940,"height":400},"articleSection":"KW 42\/2020","description":"US-Präsident Donald Trump wurde nach seiner Covid-19-Erkrankung u. a. mit einem experimentellen Medikamentencocktail auf Basis synthetischer Antikörper behandelt, zudem bekam er neben vielen anderen Präparaten auch das unter Medizinern umstrittene Ebola-Medikament Remdesivir.","author":{"@type":"Person","name":"PGA","url":"https:\/\/www.eine-zeitung.net\/author\/pga\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1fd0387df42193a8b9de194c5094ec29?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
    <script>
                    var fixedHeader = true;
        
        var wpUrl = 'https://www.eine-zeitung.net';
        var isBlog = '';
        var blogUrl = 'https://www.eine-zeitung.net';
        var adminAjaxUrl = 'https://www.eine-zeitung.net/wp-admin/admin-ajax.php';
    </script>



<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eine-zeitung.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eine-zeitung.net/2020/10/10/was-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten/",
                "name": "&#8220;Was, wenn er doch ein Bewusstsein hat?&#8221; \u2013 Verwendung von Donald Trump als medizinisches Versuchskaninchen umstritten",
                "image": "https://www.eine-zeitung.net/wp-content/uploads/2020/10/Trump940x400px.png"
            }
        }
    ]
}</script>

<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-270x270.png" />

</head>
<body data-cmplz=1 class="theme-white">

	<div class="width-limiter">
	
		<header class="header -js-header">
			
		<h3 class="header__site-title -js-header-title header__site-title--with-logo header__site-title--fjalla">			<a href="https://www.eine-zeitung.net">
									<img class="header__site-title__logo" src="https://www.eine-zeitung.net/wp-content/uploads/2020/04/Logo-2020-insatira-1.png" alt="EINE ZEITUNG">
							</a>
		</h3>		<div class="header__hamburger hamburger -js-hamburger">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		
		<!-- Infobar -->
		<div class="header__infobar -js-header-infobar">
			<h3 class="header__infobar__description">
				Deutschlands dritt- oder viertgrößtes Satiremagazin			</h3>
			
						<div class="header__infobar__hamburger hamburger -js-hamburger">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div>
					</div>

	</header>

		<div class="dropdown -js-dropdown ">	
		
		<ul id="menu-oben" class="dropdown__main-nav -js-animated-nav"><li id="menu-item-12003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12003"><a href="https://www.eine-zeitung.net/archiv/">Archiv</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.eine-zeitung.net/impressum/">Impressum</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.eine-zeitung.net/kontakt/">Kontakt</a></li>
<li id="menu-item-12841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12841"><a href="https://www.eine-zeitung.net/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10263"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/">Datenschutz</a></li>
</ul><div class="widget-area widget-area--in-dropdown">

	<div class="widget-area__column"></div>

	
	
</div>	</div>

	
	<main class="main-wrapper -js-main-wrapper ">

<article class="post post--aside ">

	<div class="post__header">
		<h1 class="post__header__title">&#8220;Was, wenn er doch ein Bewusstsein hat?&#8221; – Verwendung von Donald Trump als medizinisches Versuchskaninchen umstritten</h1>
		<p class="post__header__meta">
			10. Oktober 2020 ·  
			<a href="https://www.eine-zeitung.net/author/pga/" title="Beiträge von PGA" rel="author">PGA</a>					</p>
	</div>

			
		<div class="post__featured-image wp-caption ">
			<img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2020/10/Trump940x400px.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.eine-zeitung.net/wp-content/uploads/2020/10/Trump940x400px.png 940w, https://www.eine-zeitung.net/wp-content/uploads/2020/10/Trump940x400px-300x128.png 300w, https://www.eine-zeitung.net/wp-content/uploads/2020/10/Trump940x400px-290x123.png 290w, https://www.eine-zeitung.net/wp-content/uploads/2020/10/Trump940x400px-768x327.png 768w, https://www.eine-zeitung.net/wp-content/uploads/2020/10/Trump940x400px-600x255.png 600w" sizes="(max-width: 940px) 100vw, 940px" />		</div>
		
	<div class="post__content -js-post-content">

		<div class="shariff shariff-align-center shariff-widget-align-center"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#bcbcbc"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter" style="background-color:#bcbcbc"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F&text=%E2%80%9CWas%2C%20wenn%20er%20doch%20ein%20Bewusstsein%20hat%3F%E2%80%9D%20%E2%80%93%20Verwendung%20von%20Donald%20Trump%20als%20medizinisches%20Versuchskaninchen%20umstritten&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp" style="background-color:#bcbcbc"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F%20%E2%80%9CWas%2C%20wenn%20er%20doch%20ein%20Bewusstsein%20hat%3F%E2%80%9D%20%E2%80%93%20Verwendung%20von%20Donald%20Trump%20als%20medizinisches%20Versuchskaninchen%20umstritten" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button threema shariff-mobile" style="background-color:#bcbcbc"><a href="threema://compose?text=%E2%80%9CWas%2C%20wenn%20er%20doch%20ein%20Bewusstsein%20hat%3F%E2%80%9D%20%E2%80%93%20Verwendung%20von%20Donald%20Trump%20als%20medizinisches%20Versuchskaninchen%20umstritten%20https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li class="shariff-button reddit" style="background-color:#bcbcbc"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li class="shariff-button mailto" style="background-color:#bcbcbc"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F&subject=%E2%80%9CWas%2C%20wenn%20er%20doch%20ein%20Bewusstsein%20hat%3F%E2%80%9D%20%E2%80%93%20Verwendung%20von%20Donald%20Trump%20als%20medizinisches%20Versuchskaninchen%20umstritten" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div>
<p>US-Präsident Donald Trump wurde nach seiner Covid-19-Erkrankung u. a. mit einem experimentellen Medikamentencocktail auf Basis synthetischer Antikörper behandelt, zudem bekam er neben vielen anderen Präparaten auch das unter Medizinern umstrittene Ebola-Medikament Remdesivir. Nun gibt es in der Fachwelt eine Diskussion darüber, ob die amerikanischen Ärzte ethisch einwandfrei gehandelt haben. &#8220;Aus meiner Sicht spricht nichts dagegen, solche Experimente an gefühllosen Wesen durchzuführen&#8221;, sagt die Londoner Professorin Helen Bournidge. &#8220;Der Präsident scheint mir daher ein geeigneter Proband zu sein.&#8221; Anders sieht das Dr. Armin Frohlens, Internist in Wien: &#8220;Wir können uns einfach nicht sicher sein, dass Trump nicht vielleicht doch zu Gefühlen oder gar intellektuellem Bewusstsein fähig ist.&#8221; Daher sehe er die Experimente an Trump skeptisch. <em>(EZ)</em></p>



<p class="has-text-align-right has-small-font-size">Foto: Chairman of the Joint Chiefs of Staff from Washington D.C, United States &#8211; Public Domain, <a href="https://commons.wikimedia.org/w/index.php?curid=62418225">Link</a></p>



<script type="text/plain" class="cmplz-script" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel oben -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6259470730808933" data-ad-slot="9031888776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<hr class="wp-block-separator"/>



<h2 class="has-text-align-center has-text-color" style="color:#8d8e8e">Diesen Beitrag bezahlen …</h2>



<p class="has-text-color" style="color:#8d8e8e">Sie dürfen sich nun endlich bei uns erkenntlich zeigen. Ist das nicht toll? Mit Ihrem Beitrag finanzieren wir Zigaretten und Kaffee für die ganze Redaktion, manchmal auch Alkohol. Niemals aber Waffen. </p>



<p class="has-text-color" style="color:#8d8e8e">Suchen Sie sich einfach den Preis aus, der Ihnen am besten gefällt. Abgewickelt wird über Paypal, Sie müssen aber kein Konto bei dem Unternehmen haben. Das Geld landet übrigens beim »Seriösen Verlag«, einem von uns betriebenen seriösen Verlag. So, los jetzt! Viel Spaß beim Bezahlen!</p>



<div id="smart-button-container">
      <div style="text-align: center;">
        <div style="margin-bottom: 1.25rem;">
          <p></p>
          <select id="item-options"><option value="#1" price="1">#1 &#8211; 1 EUR</option><option value="#2" price="2">#2 &#8211; 2 EUR</option><option value="#3" price="5">#3 &#8211; 5 EUR</option><option value="#4" price="10">#4 &#8211; 10 EUR</option><option value="#5" price="100">#5 &#8211; 100 EUR</option></select>
          <select style="visibility: hidden" id="quantitySelect"></select>
        </div>
      <div id="paypal-button-container"></div>
      </div>
    </div>
    <script src="https://www.paypal.com/sdk/js?client-id=AYwGxMxJP5jVntPZn2QmwAxCYPLHcfr9giF1lufhAiKRCHD9W2LkQk0XqbJgDOXSwa4wKymTIKNgVtDE&amp;currency=EUR" data-sdk-integration-source="button-factory"></script>
    <script>
      function initPayPalButton() {
        var shipping = 0;
        var itemOptions = document.querySelector("#smart-button-container #item-options");
    var quantity = parseInt();
    var quantitySelect = document.querySelector("#smart-button-container #quantitySelect");
    if (!isNaN(quantity)) {
      quantitySelect.style.visibility = "visible";
    }
    var orderDescription = '';
    if(orderDescription === '') {
      orderDescription = 'Item';
    }
    paypal.Buttons({
      style: {
        shape: 'rect',
        color: 'black',
        layout: 'vertical',
        label: 'paypal',
        
      },
      createOrder: function(data, actions) {
        var selectedItemDescription = itemOptions.options[itemOptions.selectedIndex].value;
        var selectedItemPrice = parseFloat(itemOptions.options[itemOptions.selectedIndex].getAttribute("price"));
        var tax = (0 === 0) ? 0 : (selectedItemPrice * (parseFloat(0)/100));
        if(quantitySelect.options.length > 0) {
          quantity = parseInt(quantitySelect.options[quantitySelect.selectedIndex].value);
        } else {
          quantity = 1;
        }

        tax *= quantity;
        tax = Math.round(tax * 100) / 100;
        var priceTotal = quantity * selectedItemPrice + parseFloat(shipping) + tax;
        priceTotal = Math.round(priceTotal * 100) / 100;
        var itemTotalValue = Math.round((selectedItemPrice * quantity) * 100) / 100;

        return actions.order.create({
          purchase_units: [{
            description: orderDescription,
            amount: {
              currency_code: 'EUR',
              value: priceTotal,
              breakdown: {
                item_total: {
                  currency_code: 'EUR',
                  value: itemTotalValue,
                },
                shipping: {
                  currency_code: 'EUR',
                  value: shipping,
                },
                tax_total: {
                  currency_code: 'EUR',
                  value: tax,
                }
              }
            },
            items: [{
              name: selectedItemDescription,
              unit_amount: {
                currency_code: 'EUR',
                value: selectedItemPrice,
              },
              quantity: quantity
            }]
          }]
        });
      },
      onApprove: function(data, actions) {
        return actions.order.capture().then(function(details) {
          alert('Transaction completed by ' + details.payer.name.given_name + '!');
        });
      },
      onError: function(err) {
        console.log(err);
      },
    }).render('#paypal-button-container');
  }
  initPayPalButton();
    </script>



<hr class="wp-block-separator"/>



<div class="wp-block-button aligncenter"><a class="wp-block-button__link no-border-radius" href="mailto:leserbriefe@eine-zeitung.net">Leserbrief schreiben</a></div>



<hr class="wp-block-separator"/>


<div class="shariff shariff-align-center shariff-widget-align-center"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#bcbcbc"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter" style="background-color:#bcbcbc"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F&text=%E2%80%9CWas%2C%20wenn%20er%20doch%20ein%20Bewusstsein%20hat%3F%E2%80%9D%20%E2%80%93%20Verwendung%20von%20Donald%20Trump%20als%20medizinisches%20Versuchskaninchen%20umstritten&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp" style="background-color:#bcbcbc"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F%20%E2%80%9CWas%2C%20wenn%20er%20doch%20ein%20Bewusstsein%20hat%3F%E2%80%9D%20%E2%80%93%20Verwendung%20von%20Donald%20Trump%20als%20medizinisches%20Versuchskaninchen%20umstritten" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button threema shariff-mobile" style="background-color:#bcbcbc"><a href="threema://compose?text=%E2%80%9CWas%2C%20wenn%20er%20doch%20ein%20Bewusstsein%20hat%3F%E2%80%9D%20%E2%80%93%20Verwendung%20von%20Donald%20Trump%20als%20medizinisches%20Versuchskaninchen%20umstritten%20https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li class="shariff-button reddit" style="background-color:#bcbcbc"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li class="shariff-button mailto" style="background-color:#bcbcbc"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F10%2F10%2Fwas-wenn-er-doch-ein-bewusstsein-hat-verwendung-von-donald-trump-als-medizinisches-versuchskaninchen-umstritten%2F&subject=%E2%80%9CWas%2C%20wenn%20er%20doch%20ein%20Bewusstsein%20hat%3F%E2%80%9D%20%E2%80%93%20Verwendung%20von%20Donald%20Trump%20als%20medizinisches%20Versuchskaninchen%20umstritten" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div>

<div id='reaction_buttons_post12878' class='reaction_buttons'>
<div class="reaction_buttons_tagline"><hr>Ihre Meinung zu diesem Beitrag:</div><ul><li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('12878', '0');"><div><span class='button_name'>Schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>3</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('12878', '1');"><div><span class='button_name'>Sehr schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>2</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('12878', '2');"><div><span class='button_name'>Hundsmiserabel</span>&nbsp;<span class='braces'>(</span><span class='count_number'>5</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('12878', '3');"><div><span class='button_name'>Mir egal</span>&nbsp;<span class='braces'>(</span><span class='count_number'>4</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('12878', '4');"><div><span class='button_name'>Ich will nicht auf einen dummen Button klicken</span>&nbsp;<span class='braces'>(</span><span class='count_number'>21</span><span class='braces'>)</span></div></li></ul></div>
		<div class="clearfix"></div>

		<div class="tags-and-categories">
			<div class="category-list">
			<div class="category-list__title">
			In category:			</div>
			<div class="category-list__list">
				<a href="https://www.eine-zeitung.net/topics/kw-42-2020/" rel="category tag">KW 42/2020</a>			</div>
		</div>
	</div>
	</div>

	
<div class="relevant-block -js-relevantblock">
	<div class="relevant-posts-container -js-relevantblock-container">

				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2020/10/10/um-ernst-der-lage-zu-verdeutlichen-regierung-verknappt-klopapierangebot/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Newer Post					</div>

					<h3 class="post-card__title">
						Um Ernst der Lage zu verdeutlichen: Regierung verknappt Klopapierangebot					</h3>

					<div class="post-card__content">
						Da die Infektionszahlen in Deutschland teilweise stark ansteigen und nun zwei Dutzend Städte und Regionen den Inzidenzwert von 50 Erkrankten pro 100.000 Einwohner innerhalb einer Woche überstiegen haben, greift die Regierung zu einer drastischen Maßnahme, um die Bevölkerung zu diszplinieren.&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2020/10/10/max-mustermann-verklagt-die-bundesrepublik-2/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Older Post					</div>

					<h3 class="post-card__title">
						Max Mustermann verklagt die Bundesrepublik					</h3>

					<div class="post-card__content">
						Soltau-Fallingbostel (EZ) |&nbsp;Max Mustermann aus dem niedersächsischen Soltau-Fallingbostel hat Klage gegen die Bundesrepublik erhoben.&nbsp;Der Vorwurf lautet auf Verunglimpfung und Bloßstellung seines Namens mit teils verheerenden Folgen für den Kläger. "Seit Jahren schließe ich ohne mein Wissen allerlei Verträge ab, auf&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2018/01/05/netzdg-beleidigungen-wie-und-im-netz-nicht-mehr-moeglich/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						#NetzDG: Beleidigungen wie *******, ********** und *********** im Netz nicht mehr möglich					</h3>

					<div class="post-card__content">
						Internet (EZ) | Das jüngst in Kraft getretene Netzwerkdurchsetzungsgesetz soll das Internet friedlicher und harmonischer gestalten. Schimpfwörter wie *******, ********** und ************ werden nun automatisch unkenntlich macht. Selbst Bezeichnungen wie **** oder ******************* sollen nicht länger sichbar sein. Viele User&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2020/09/26/countdown-so-lange-ist-andreas-scheuer-noch-verkehrsminister/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Countdown: So lange ist Andreas Scheuer noch Verkehrsminister					</h3>

					<div class="post-card__content">
						(Oder falls Sie es sind: »So lange sind Sie noch Bundesverkehrsminister«) Wenn alles so läuft, wie es nach den Spielregeln einer ordentlichen Demokratie laufen müsste, wird Andreas Scheuer noch maximal so lange im Amt bleiben: (Angaben ohne Gewähr) Scheuer wird&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2019/07/18/um-waldbraende-zu-vermeiden-regierung-laesst-eilig-saemtliche-deutsche-waelder-roden/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Um Waldbrände zu vermeiden: Regierung lässt eilig sämtliche deutsche Wälder roden					</h3>

					<div class="post-card__content">
						Berlin (EZ) | Gestern Abend ist einem Beamten der Regierung aufgefallen, dass die hohen Temperaturen in Verbindung mit der Trockenheit auch in Deutschland für ein erhöhtes Waldbrandrisiko sorgen könnten. Deshalb lässt die Kanzlerin seit den frühen Morgenstunden eiligst Wälder in&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2015/02/19/endlich-neue-streiks-gdl-entschuldigt-sich-fuer-reibungslosen-bahnverkehr-der-letzten-monate/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Endlich neue Streiks: GDL entschuldigt sich für reibungslosen Bahnverkehr der letzten Monate					</h3>

					<div class="post-card__content">
						Berlin (EZ) | 19. Februar 2015 | Knapp vier Monate nach den letzten Streiks, kündigte die GDL gestern neue Arbeitskämpfe an. GDL-Chef Wesesky entschuldigte sich aufrichtig bei den Passagieren, dass die Bahn zuletzt so zuverlässig fuhr. "Wir wollten schon viel&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
			</div>
</div>

	
</article>
	<footer class="post-footer">
		<h2 style="font-family: fjalla one; text-align: center;"><a href="https://eine-zeitung.net/archiv" target="_blank" rel="noopener">ARCHIV</a> </h2>

<h2 style="font-family: fjalla one; text-align: center;"><a href="https://eine-zeitung.net/feed" target="_blank" rel="noopener">RSS</a> | <a href="https://www.facebook.com/EineZeitung/" target="_blank" rel="noopener">FACEBOOK</a> | <a href="https://twitter.com/EineZeitung" target="_blank" rel="noopener">TWITTER</a></h2>
<p style="font-family: fjalla one; text-align: center;"><a href="https://www.eine-zeitung.net/impressum/">IMPRESSUM</a> <a href="https://www.eine-zeitung.net/datenschutzerklaerung/">DATENSCHUTZERKLÄRUNG</a> <a href="https://www.eine-zeitung.net/kontakt/">KONTAKT</a></p>

	</footer>
	</main>	<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//serioeses-magazin.de/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='so-css-old-newspaper-2.4-css'  href='https://www.eine-zeitung.net/wp-content/uploads/so-css/so-css-old-newspaper-2.4.css?ver=1591948314' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2020-10-14 03:55:08","google_api_key":""},"ajax_url":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"ef6f8cb606"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.7' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/js/vendor.js?ver=2.4' id='vendor-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/js/js.min.js?ver=2.4' id='slp-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.7.2' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","set_cookies_on_root":"0","cookie_domain":"","banner_version":"14","version":"4.7.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom","title":"","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Cookieeinstellungen verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#000000","popup_text_color":"#ffffff","button_background_color":"#ffffff","button_text_color":"#000000","accept_all_background_color":"#ffffff","accept_all_text_color":"#000000","accept_all_border_color":"#ffffff","functional_background_color":"#ffffff","functional_text_color":"#000000","functional_border_color":"#ffffff","border_color":"#ffffff","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Ja, auch wir verwenden Cookies. ","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"30","nonce":"b0bc0f1290","url":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php","current_policy_id":"15","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.eine-zeitung.net\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.eine-zeitung.net\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.7.2' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
			<script type='text/javascript' class="cmplz-stats cmplz-native">
							</script>
			
	<div class="clearfix"></div>

	</div>
</body>
</html>