<!DOCTYPE html>

<html lang="de-DE">

<head>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.52" />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Immer moderner: Vatikan erlaubt Katholiken, nackt auf die Welt zu kommen | EINE ZEITUNG</title>
	<link rel="canonical" href="https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Immer moderner: Vatikan erlaubt Katholiken, nackt auf die Welt zu kommen" />
	<meta property="og:description" content="Der Papst kommt immer mehr im 21. Jahrhundert an: Nach seinen eher liberalen Äußerungen zu Homosexualität und dem Gebrauch von Verhütungsmitteln erlaubt er seinen Schäfchen nun auch noch, vollkommen unbekleidet zur Welt zu kommen." />
	<meta property="og:url" content="https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/" />
	<meta property="og:site_name" content="EINE ZEITUNG" />
	<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
	<meta property="article:published_time" content="2022-11-03T13:00:00+00:00" />
	<meta property="article:modified_time" content="2022-11-01T11:01:39+00:00" />
	<meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2015/10/papst_franziskus_vatikan_940.png" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="PGA" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Immer moderner: Vatikan erlaubt Katholiken, nackt auf die Welt zu kommen" />
	<meta name="twitter:description" content="Der Papst kommt immer mehr im 21. Jahrhundert an: Nach seinen eher liberalen Äußerungen zu Homosexualität und dem Gebrauch von Verhütungsmitteln erlaubt er seinen Schäfchen nun auch noch, vollkommen unbekleidet zur Welt zu kommen." />
	<meta name="twitter:creator" content="@einezeitung" />
	<meta name="twitter:site" content="@einezeitung" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="PGA" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/#article","isPartOf":{"@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/"},"author":{"name":"PGA","@id":"https://www.eine-zeitung.net/#/schema/person/f52a9bde71381e19f6984e6eaa8eb6b5"},"headline":"Immer moderner: Vatikan erlaubt Katholiken, nackt auf die Welt zu kommen","datePublished":"2022-11-03T13:00:00+00:00","dateModified":"2022-11-01T11:01:39+00:00","mainEntityOfPage":{"@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/"},"wordCount":288,"publisher":{"@id":"https://www.eine-zeitung.net/#organization"},"image":{"@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/#primaryimage"},"thumbnailUrl":"https://www.eine-zeitung.net/wp-content/uploads/2015/10/papst_franziskus_vatikan_940.png","articleSection":["GESELLSCHAFT"],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/","url":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/","name":"Immer moderner: Vatikan erlaubt Katholiken, nackt auf die Welt zu kommen | EINE ZEITUNG","isPartOf":{"@id":"https://www.eine-zeitung.net/#website"},"primaryImageOfPage":{"@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/#primaryimage"},"image":{"@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/#primaryimage"},"thumbnailUrl":"https://www.eine-zeitung.net/wp-content/uploads/2015/10/papst_franziskus_vatikan_940.png","datePublished":"2022-11-03T13:00:00+00:00","dateModified":"2022-11-01T11:01:39+00:00","breadcrumb":{"@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/#primaryimage","url":"https://www.eine-zeitung.net/wp-content/uploads/2015/10/papst_franziskus_vatikan_940.png","contentUrl":"https://www.eine-zeitung.net/wp-content/uploads/2015/10/papst_franziskus_vatikan_940.png","width":940,"height":400,"caption":"Gerüchten zufolge soll sogar Papst Franziskus nackig geboren worden sein. Der Vatikan dementierte dies."},{"@type":"BreadcrumbList","@id":"https://www.eine-zeitung.net/2022/11/03/immer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Start","item":"https://www.eine-zeitung.net/"},{"@type":"ListItem","position":2,"name":"Immer moderner: Vatikan erlaubt Katholiken, nackt auf die Welt zu kommen"}]},{"@type":"WebSite","@id":"https://www.eine-zeitung.net/#website","url":"https://www.eine-zeitung.net/","name":"EINE ZEITUNG","description":"Deutschlands dritt- oder viertgrößtes Satiremagazin","publisher":{"@id":"https://www.eine-zeitung.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eine-zeitung.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://www.eine-zeitung.net/#organization","name":"Eine Zeitung","url":"https://www.eine-zeitung.net/","logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.eine-zeitung.net/#/schema/logo/image/","url":"https://www.eine-zeitung.net/wp-content/uploads/2020/04/cropped-Logo-2020-insatira-1.png","contentUrl":"https://www.eine-zeitung.net/wp-content/uploads/2020/04/cropped-Logo-2020-insatira-1.png","width":570,"height":120,"caption":"Eine Zeitung"},"image":{"@id":"https://www.eine-zeitung.net/#/schema/logo/image/"},"sameAs":["https://instagram.com/einezeitung/","http://www.youtube.com/channel/UCz9KwlUms02vNXS4FNdLh0Q","https://www.facebook.com/EineZeitung","https://twitter.com/einezeitung"]},{"@type":"Person","@id":"https://www.eine-zeitung.net/#/schema/person/f52a9bde71381e19f6984e6eaa8eb6b5","name":"PGA","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.eine-zeitung.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1fd0387df42193a8b9de194c5094ec29?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1fd0387df42193a8b9de194c5094ec29?s=96&d=mm&r=g","caption":"PGA"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="EINE ZEITUNG &raquo; Feed" href="https://www.eine-zeitung.net/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.eine-zeitung.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.eine-zeitung.net/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.eine-zeitung.net/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.eine-zeitung.net/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-nav-css' href='https://www.eine-zeitung.net/wp-content/plugins/wp-post-nav/public/css/wp-post-nav-public.css?ver=1.0.0' type='text/css' media='all' />
<style id='wp-post-nav-inline-css' type='text/css'>
.wp-post-nav #post-nav-previous-default,
								.wp-post-nav #post-nav-previous-switched {
						    	background: #0a0303;
								}

								.wp-post-nav #post-nav-previous-default #post-nav-previous-button {
								  background:#0a0303;
								  line-height: 70px;
								  width: 50px;
								  height: 70px;
								  right: -50px;
								}

								.wp-post-nav #post-nav-previous-switched #post-nav-previous-button {
									background:#0a0303;
								  line-height: 70px;
								  width: 50px;
								  height: 70px;
								  left: -50px;
								}

								.wp-post-nav #post-nav-previous-default:hover,
								.wp-post-nav #post-nav-previous-switched:hover {
									background:#0a0404;
								}

								.wp-post-nav #post-nav-previous-default:hover #post-nav-previous-button,
								.wp-post-nav #post-nav-previous-switched:hover #post-nav-previous-button {
									background:#0a0404;
								}

								.wp-post-nav #post-nav-next-default,
								.wp-post-nav #post-nav-next-switched {
									background: #0a0303;
								}

								.wp-post-nav #post-nav-next-default #post-nav-next-button {
									background:#0a0303;
									line-height: 70px;
									width: 50px;
									height: 70px;
									left: -50px;
								}

								.wp-post-nav #post-nav-next-switched #post-nav-next-button {
									background:#0a0303;
									line-height: 70px;
									width: 50px;
									height: 70px;
									right: -50px;
								}

								.wp-post-nav #post-nav-next-default:hover,
								.wp-post-nav #post-nav-next-switched:hover {
									background:#0a0404;
								}

								.wp-post-nav #post-nav-next-default:hover #post-nav-next-button,
								.wp-post-nav #post-nav-next-switched:hover #post-nav-next-button {
									background:#0a0404;
								}

								.wp-post-nav h4 {
									text-align:center;
									font-weight:600;
								  color:#ffffff;
								  font-size:20px;
								}

								.wp-post-nav .post-nav-title {
								  color:#ffffff;
								  font-size:13px;
								}

								.wp-post-nav .post-nav-category {
									color:#ffffff;
									font-size:13px;
								}

								.wp-post-nav .post-nav-excerpt {
									color:#ffffff;
									font-size:12px;
								}

								.wp-post-nav #attachment-post-nav-previous-default {
									background: #0a0303;
									color:#ffffff;
								}

								.wp-post-nav #attachment-post-nav-previous-default:after {
									background:#0a0303;
									line-height: 70px;
									width: 50px;
									height: 70px;
									right: -50px;
								}

								@media only screen and 
								(max-width: 48em) {
								  .wp-post-nav #post-nav-next-default .post-nav-title,
								  .wp-post-nav #post-nav-next-switched .post-nav-title {
								    color:#ffffff; 
								  }

								  .wp-post-nav #post-nav-previous-default .post-nav-title,
								  .wp-post-nav #post-nav-previous-switched .post-nav-title {
								    color:#ffffff;
								  }       
								}

								.wp-post-nav-shortcode {
									display:inline-flex;
									background: #0a0303;
									margin:10px auto;
								}

								.wp-post-nav-shortcode ul {
									list-style-type:none;
								}

								.wp-post-nav-shortcode h4 {
									text-align:left;
									font-weight:600;
								  color:#ffffff;
								  font-size:20px;
								  margin-bottom:3px;
								}

								.wp-post-nav-shortcode hr {
									margin:5px auto;
								}

								.wp-post-nav-shortcode .post-nav-title {
								  color:#ffffff;
								  font-size:13px;
								}

								.wp-post-nav-shortcode .post-nav-category {
									color:#ffffff;
									font-size:13px;
								}

								.wp-post-nav-shortcode .post-nav-excerpt {
									color:#ffffff;
									font-size:12px;
								}

								.wp-post-nav-shortcode #attachment-post-nav-previous-default {
									background: #0a0303;
									color:#ffffff;
								}

								.wp-post-nav-shortcode #attachment-post-nav-previous-default:after {
									background:#0a0303;
									line-height: 70px;
									width: 50px;
									height: 70px;
									right: -50px;
								}
								
</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='https://www.eine-zeitung.net/wp-content/uploads/fonts/ac75f7a11a519969084a7a1d63c5d49f/font.css?v=1665242676' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://www.eine-zeitung.net/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://www.eine-zeitung.net/wp-content/themes/mission-news/style.css?ver=6.1.1' type='text/css' media='all' />
<style id='ct-mission-news-style-inline-css' type='text/css'>
.widget-area-below-header {text-align: center;}.widget-area-above-main {text-align: left;}.widget-area-after-first-post {text-align: left;}.widget-area-after-post {text-align: left;}.widget-area-after-page {text-align: left;}.widget-area-site-footer {text-align: left;}
</style>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#000000","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#ffffff","button_4_button_hover":"#cccccc","button_4_link_colour":"#000000","button_4_as_button":"1","button_7_button_colour":"#ffffff","button_7_button_hover":"#cccccc","button_7_link_colour":"#000000","button_7_as_button":"1","button_7_new_win":"","font_family":"Georgia, Times New Roman, Times, serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"KEKSE","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"right"};
var log_object = {"ajax_url":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.eine-zeitung.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eine-zeitung.net/wp-json/wp/v2/posts/14250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=14250' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2022%2F11%2F03%2Fimmer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2022%2F11%2F03%2Fimmer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3%2F&#038;format=xml" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-270x270.png" />
</head>

<body id="mission-news" class="post-template-default single single-post postid-14250 single-format-standard wp-custom-logo full-post layout-double layout-no-sidebar-wide hide-left-sidebar hide-right-sidebar">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-content" href="#main">Drücken Sie „Enter“, um den Inhalte zu überspringen</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
										<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
									</div>
				<div id="title-container" class="title-container"><div class='site-title no-date'><a href="https://www.eine-zeitung.net/" class="custom-logo-link" rel="home"><img width="570" height="120" src="https://www.eine-zeitung.net/wp-content/uploads/2020/04/cropped-Logo-2020-insatira-1.png" class="custom-logo" alt="EINE ZEITUNG" decoding="async" srcset="https://www.eine-zeitung.net/wp-content/uploads/2020/04/cropped-Logo-2020-insatira-1.png 570w, https://www.eine-zeitung.net/wp-content/uploads/2020/04/cropped-Logo-2020-insatira-1-300x63.png 300w, https://www.eine-zeitung.net/wp-content/uploads/2020/04/cropped-Logo-2020-insatira-1-290x61.png 290w" sizes="(max-width: 570px) 100vw, 570px" /></a></div><p class="tagline">Deutschlands dritt- oder viertgrößtes Satiremagazin</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">Menü öffnen</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <div class="menu-unset"><ul><li class="page_item page-item-13534"><a href="https://www.eine-zeitung.net/">2010-2021 – Das Beste aus knapp über einem Jahrzehnt »Eine Zeitung«</a></li><li class="page_item page-item-12728"><a href="https://www.eine-zeitung.net/cookie-richtlinie-eu/">Cookie-Info</a></li><li class="page_item page-item-10217"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/">Datenschutzerklärung</a></li><li class="page_item page-item-4496"><a href="https://www.eine-zeitung.net/404_falsch-verbunden/">Falsch verbunden. Vier null vier</a></li><li class="page_item page-item-143"><a href="https://www.eine-zeitung.net/impressum/">Impressum</a></li><li class="page_item page-item-146"><a href="https://www.eine-zeitung.net/kontakt/">Kontakt</a></li></ul></div></div>
				</div>
			</header>
							<aside id="below-header" class="widget-area widget-area-below-header active-1" role="complementary">
		<section id="block-11" class="widget widget_block">
<h1 class="has-text-align-center has-white-color has-black-background-color has-text-color has-background">Best of Eine Zeitung 2010-2021</h1>
</section>	</aside>
		<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-14250 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft entry">
		<article>
		<div class='post-header'>
			<h1 class='post-title'>Immer moderner: Vatikan erlaubt Katholiken, nackt auf die Welt zu kommen</h1>
			<div class="post-byline">3. November 2022</div>		</div>
		<div class="featured-image"><img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2015/10/papst_franziskus_vatikan_940.png" class="attachment-full size-full wp-post-image" alt="" decoding="async" srcset="https://www.eine-zeitung.net/wp-content/uploads/2015/10/papst_franziskus_vatikan_940.png 940w, https://www.eine-zeitung.net/wp-content/uploads/2015/10/papst_franziskus_vatikan_940-300x128.png 300w, https://www.eine-zeitung.net/wp-content/uploads/2015/10/papst_franziskus_vatikan_940-620x264.png 620w" sizes="(max-width: 940px) 100vw, 940px" /></div>		
				<div class="post-content">
					
<p>Vatikan | <strong>Der Papst kommt immer mehr im 21. Jahrhundert an: Nach seinen eher liberalen Äußerungen zu Homosexualität und dem Gebrauch von Verhütungsmitteln erlaubt er seinen Schäfchen nun auch noch, vollkommen unbekleidet zur Welt zu kommen.</strong></p>



<span id="more-14250"></span>



<p>Die Katholische Kirche erlebt mit Papst Franziskus I. immer wieder Überraschungen, aber der neuste Vorstoß des Kirchenoberhauptes geht sogar vielen seiner Verehrer zu weit: Katholiken soll es ab sofort gestattet sein, nackt geboren zu werden.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6259470730808933"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="5150494915"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr></div>




<p>Bis dato haben viele Katholiken ein schlechtes Gewissen, sobald ihnen bewusst wird, dass sie nackt zur Welt kamen. »Was habe ich da meinen Eltern und vor allem den vollkommen fremden Hebammen und Ärzten nur angetan«, sagt beispielsweise ein Mann aus Freiburg. Er schäme sich sehr.</p>



<p>Zumindest gegen das vierte Gebot wird mit der entblößten Geburt nach Meinung einiger Gelehrter verstoßen: »Du sollst Vater und Mutter ehren«, heißt es da schließlich. Aber Nacktheit wird oftmals als Beleidigung aufgefasst.</p>



<p>Papst Franziskus will diesen Umstand nun beseitigen. In einer Enzyklika, die er am Wochenende veröffentlichen wird, wird er die nackte Geburt erlauben und damit vielen Katholiken ein Stück Scham nehmen. Seine Worte sollen auch rückwirkend gelten.</p>



<p>Eine kleine Einschränkung wird es natürlich geben: Die Erlaubnis gilt nur für männliche Säuglinge. Weibliche sollen sich »gefälligst zumindest etwas um die Lenden werfen«.</p>



<p class="has-text-align-right"><span style="white-space: normal; color: rgb(153, 153, 153); font-size: 8pt;">(BSCH/Foto: &#8222;<a style="color: rgb(153, 153, 153);" href="https://commons.wikimedia.org/wiki/File:Pope_Francis_in_March_2013_b.jpg#/media/File:Pope_Francis_in_March_2013_b.jpg">Pope Francis in March 2013 b</a>&#8220; by <a class="external text" style="color: rgb(153, 153, 153);" href="//www.presidencia.gov.ar" rel="nofollow">presidencia.gov.ar</a>. Licensed under <a title="Creative Commons Attribution-Share Alike 2.0" style="color: rgb(153, 153, 153);" href="http://creativecommons.org/licenses/by-sa/2.0">CC BY-SA 2.0</a> via <a style="color: rgb(153, 153, 153);" href="//commons.wikimedia.org/wiki/">Wikimedia Commons</a>.)</span></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><em style="font-size: revert;">Dies ist ein uralter Artikel, der im Rahmen der »Best of«<s>-Wochen</s>-Monate wieder rausgekramt wurde. Erstveröffentlichung: März 2018.</em></p>



<p><em>Weitere Beiträge aus dieser Reihe auf der <a href="https://eine-zeitung.net">Startseite</a>. Da kommen alle paar Tage neue hinzu. </em></p>
<div class="shariff shariff-align-center shariff-widget-align-center"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-large"><li class="shariff-button facebook" style="background-color:#000000"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2022%2F11%2F03%2Fimmer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#000000; color:#000000" target="_blank"><span class="shariff-icon" style="fill:#000000"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#000000">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#000000"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2022%2F11%2F03%2Fimmer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3%2F&text=Immer%20moderner%3A%20Vatikan%20erlaubt%20Katholiken%2C%20nackt%20auf%20die%20Welt%20zu%20kommen&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#000000; color:#000000" target="_blank"><span class="shariff-icon" style="fill:#000000"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#000000">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp" style="background-color:#000000"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.eine-zeitung.net%2F2022%2F11%2F03%2Fimmer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3%2F%20Immer%20moderner%3A%20Vatikan%20erlaubt%20Katholiken%2C%20nackt%20auf%20die%20Welt%20zu%20kommen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#000000; color:#000000" target="_blank"><span class="shariff-icon" style="fill:#000000"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#000000">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-mobile" style="background-color:#000000"><a href="threema://compose?text=Immer%20moderner%3A%20Vatikan%20erlaubt%20Katholiken%2C%20nackt%20auf%20die%20Welt%20zu%20kommen%20https%3A%2F%2Fwww.eine-zeitung.net%2F2022%2F11%2F03%2Fimmer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#000000; color:#000000" target="_blank"><span class="shariff-icon" style="fill:#000000"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text" style="color:#000000">teilen</span>&nbsp;</a></li><li class="shariff-button reddit" style="background-color:#000000"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2022%2F11%2F03%2Fimmer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#000000; color:#000000" target="_blank"><span class="shariff-icon" style="fill:#000000"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text" style="color:#000000">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#000000"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2022%2F11%2F03%2Fimmer-moderner-vatikan-erlaubt-katholiken-nackt-auf-die-welt-zu-kommen-3%2F&subject=Immer%20moderner%3A%20Vatikan%20erlaubt%20Katholiken%2C%20nackt%20auf%20die%20Welt%20zu%20kommen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#000000; color:#000000"><span class="shariff-icon" style="fill:#000000"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text" style="color:#000000">E-Mail</span>&nbsp;</a></li></ul></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6259470730808933"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="5150494915"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr></div>
<!-- AI CONTENT END 1 -->
								</div>
		<div class="post-meta">
										<aside id="after-post" class="widget-area widget-area-after-post active-1" role="complementary">
		<section id="block-2" class="widget widget_block">
<h1 class="has-text-align-center has-white-color has-black-background-color has-text-color has-background">DIESEN BEITRAG BEZAHLEN …</h1>
</section><section id="block-8" class="widget widget_block widget_text">
<p class="has-black-color has-white-background-color has-text-color has-background">Sie dürfen sich nun endlich bei uns erkenntlich zeigen. Ist das nicht toll? Mit Ihrem Beitrag finanzieren wir Zigaretten und Kaffee für die ganze Redaktion, manchmal auch Alkohol. </p>
</section><section id="block-9" class="widget widget_block widget_text">
<p class="has-black-color has-white-background-color has-text-color has-background">Suchen Sie sich einfach den Preis aus, der Ihnen am besten gefällt. Abgewickelt wird über Paypal, Sie müssen aber kein Konto bei dem Unternehmen haben. Das Geld landet übrigens beim »Seriösen Verlag«, einem von uns betriebenen seriösen Verlag. So, los jetzt! Viel Spaß beim Bezahlen!</p>
</section><section id="block-5" class="widget widget_block"><div id="smart-button-container">
      <div style="text-align: center;">
        <div style="margin-bottom: 1.25rem;">
          <p></p>
          <select id="item-options"><option value="2 Euro" price="2">2 Euro - 2 EUR</option><option value="5 Euro" price="5">5 Euro - 5 EUR</option><option value="10 Euro" price="10">10 Euro - 10 EUR</option><option value="20 Euro" price="20">20 Euro - 20 EUR</option></select>
          <select style="visibility: hidden" id="quantitySelect"></select>
        </div>
      <div id="paypal-button-container"></div>
      </div>
    </div>
    <script src="https://www.paypal.com/sdk/js?client-id=AYoecf0USJpEVloX7M1At72i2LnelXEH1HF9yPhzw-mucsxQg5OAzYE08hX_7blSqw7P1Mo0SEI32EJy&enable-funding=venmo&currency=EUR" data-sdk-integration-source="button-factory"></script>
    <script>
      function initPayPalButton() {
        var shipping = 0;
        var itemOptions = document.querySelector("#smart-button-container #item-options");
    var quantity = parseInt();
    var quantitySelect = document.querySelector("#smart-button-container #quantitySelect");
    if (!isNaN(quantity)) {
      quantitySelect.style.visibility = "visible";
    }
    var orderDescription = '';
    if(orderDescription === '') {
      orderDescription = 'Item';
    }
    paypal.Buttons({
      style: {
        shape: 'rect',
        color: 'black',
        layout: 'vertical',
        label: 'paypal',
        
      },
      createOrder: function(data, actions) {
        var selectedItemDescription = itemOptions.options[itemOptions.selectedIndex].value;
        var selectedItemPrice = parseFloat(itemOptions.options[itemOptions.selectedIndex].getAttribute("price"));
        var tax = (0 === 0 || false) ? 0 : (selectedItemPrice * (parseFloat(0)/100));
        if(quantitySelect.options.length > 0) {
          quantity = parseInt(quantitySelect.options[quantitySelect.selectedIndex].value);
        } else {
          quantity = 1;
        }

        tax *= quantity;
        tax = Math.round(tax * 100) / 100;
        var priceTotal = quantity * selectedItemPrice + parseFloat(shipping) + tax;
        priceTotal = Math.round(priceTotal * 100) / 100;
        var itemTotalValue = Math.round((selectedItemPrice * quantity) * 100) / 100;

        return actions.order.create({
          purchase_units: [{
            description: orderDescription,
            amount: {
              currency_code: 'EUR',
              value: priceTotal,
              breakdown: {
                item_total: {
                  currency_code: 'EUR',
                  value: itemTotalValue,
                },
                shipping: {
                  currency_code: 'EUR',
                  value: shipping,
                },
                tax_total: {
                  currency_code: 'EUR',
                  value: tax,
                }
              }
            },
            items: [{
              name: selectedItemDescription,
              unit_amount: {
                currency_code: 'EUR',
                value: selectedItemPrice,
              },
              quantity: quantity
            }]
          }]
        });
      },
      onApprove: function(data, actions) {
        return actions.order.capture().then(function(orderData) {
          
          // Full available details
          console.log('Capture result', orderData, JSON.stringify(orderData, null, 2));

          // Show a success message within this page, e.g.
          const element = document.getElementById('paypal-button-container');
          element.innerHTML = '';
          element.innerHTML = '<h3>Thank you for your payment!</h3>';

          // Or go to another URL:  actions.redirect('thank_you.html');

        });
      },
      onError: function(err) {
        console.log(err);
      },
    }).render('#paypal-button-container');
  }
  initPayPalButton();
    </script></section>	</aside>
					</div>
			</article>
	</div></div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
                                    <ul class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/EineZeitung">
						<i class="fab fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/EineZeitung/">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="rss" target="_blank"
					   href="https://www.eine-zeitung.net/feed/">
						<i class="fas fa-rss"
						   title="rss"></i>
					</a>
					</li></ul>        </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	<nav class="menu"><ul id="menu-footer-items" class="menu-footer-items"><li id="menu-item-13545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-13545"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-13547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13547"><a href="https://www.eine-zeitung.net/impressum/">Impressum</a></li>
</ul></nav></div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">KEKSE</h5><span>Diese Seite bindet keine externen Dateien (Videos, Schriften, etc.) ein und trackt und analysiert auch nicht – wie alle vernünftigen Menschen haben wir keine Lust auf Statistiken. Aber wir blenden Werbung von Google AdSense ein. Dabei wird auch ein Cookie gesetzt, wenn Sie auf »Okay« klicken. <br />
<br />
<a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Keine Cookies, bitte.</a> <a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Okay</a> <a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button">Einstellungen</a><br />
<br><br />
<a href="https://www.eine-zeitung.net/datenschutzerklaerung/">Datenschutz</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Cookie-Sachen</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Einstellungen</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text"></div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mehr anzeigen" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Funtionale Cookies							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Funtionale Cookies</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Wir haben, zumindest bewusst, funktionale Cookies nur von diesem Cookie-Banner, den Sie gerade betrachten. Der speichtert Ihre Cookie-Auswahl, damit Sie nicht bei jedem neuerlichen Besuch klicken müssen.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Werbung							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Werbung</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Für uns wäre echt gut, wenn Sie diese Cookies akzeptieren würden. Denn Werbung ist ohne Cookies kaum wirtschaftlich denkbar. Wir nutzen übrigens ausschließlich Google AdSense. 
Sie können das natürlich deaktivieren und wir nehmen es Ihnen nicht krumm oder so. 
Toll wäre in dem Fall aber, wenn Sie das auch auf allen anderen Seiten ausschalten würden, die Sie besuchen. Denn nur so kann dieses seltsame Werbesystem endlich nachhaltig reformiert werden.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN &amp; AKZEPTIEREN</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Unterstützt von <a href="https://www.cookieyes.com/"><img src="https://www.eine-zeitung.net/wp-content/plugins/cookie-law-info/legacy/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<nav class="wp-post-nav" role="navigation"><a href="https://www.eine-zeitung.net/2022/11/01/gericht-erlaubt-eheschliessungen-zwischen-iphone-und-android-nutzern-2/" rel="prev"><ul id="post-nav-previous-default"><h4>Zurückblättern</h4><li class="post-nav-title">Gericht erlaubt Eheschließungen zwischen iPhone- und Android-Nutzern</li><span id="post-nav-previous-button"></span></ul></a><a href="https://www.eine-zeitung.net/2022/11/04/norddeutschland-akzeptiert-karneval-als-asylgrund/" rel="next"><ul id="post-nav-next-default"><span id="post-nav-next-button"></span><h4>Weiterblättern</h4><li class="post-nav-title">Norddeutschland akzeptiert »Karneval« als Asylgrund</li></ul></a></nav>   <link rel='stylesheet' id='so-css-mission-news-css' href='https://www.eine-zeitung.net/wp-content/uploads/so-css/so-css-mission-news.css?ver=1665245918' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css' href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.eine-zeitung.net/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"Men\u00fc \u00f6ffnen","closeMenu":"Men\u00fc schliessen","openChildMenu":"Dropdown-Men\u00fc \u00f6ffnen","closeChildMenu":"Dropdown-Men\u00fc schliessen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/mission-news/js/build/production.min.js?ver=6.1.1' id='ct-mission-news-js-js'></script>

</body>
</html>