<!DOCTYPE html>
<html>
<head>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Seit Jahrzehnten haben die Deutschen große Probleme mit der Komma-Regel. Viele wissen nicht, wann und wo ein Komma gesetzt wird. Nun hat die Bundesregierung eine Satzzeichen-Reform beschlossen, die besagt, dass hinter jedes Wort ein Komma eingefügt werden darf." />
	<link rel="canonical" href="https://www.eine-zeitung.net/2021/04/29/komma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Satzzeichen-Reform: Komma darf künftig hinter jedes Wort gesetzt werden" />
	<meta property="og:description" content="Seit Jahrzehnten haben die Deutschen große Probleme mit der Komma-Regel. Viele wissen nicht, wann und wo ein Komma gesetzt wird. Nun hat die Bundesregierung eine Satzzeichen-Reform beschlossen, die besagt, dass hinter jedes Wort ein Komma eingefügt werden darf." />
	<meta property="og:url" content="https://www.eine-zeitung.net/2021/04/29/komma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden/" />
	<meta property="og:site_name" content="EINE ZEITUNG" />
	<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
	<meta property="article:published_time" content="2021-04-29T10:30:00+00:00" />
	<meta property="article:modified_time" content="2021-04-29T10:33:04+00:00" />
	<meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2014/01/komma900.jpg" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Seit Jahrzehnten haben die Deutschen große Probleme mit der Komma-Regel. Viele wissen nicht, wann und wo ein Komma gesetzt wird. Nun hat die Bundesregierung eine Satzzeichen-Reform beschlossen, die besagt, dass hinter jedes Wort ein Komma eingefügt werden darf." />
	<meta name="twitter:creator" content="@einezeitung" />
	<meta name="twitter:site" content="@einezeitung" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="PFE">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />

    <script>
                    var fixedHeader = true;
                    var boxedMode = false;
        
        var wpUrl = 'https://www.eine-zeitung.net';
        var isBlog = '';
        var blogUrl = 'https://www.eine-zeitung.net';
        var adminAjaxUrl = 'https://www.eine-zeitung.net/wp-admin/admin-ajax.php';
    </script>

        <meta name="description" content="Seit Jahrzehnten haben die Deutschen gro&szlig;e Probleme mit der Komma-Regel. Viele wissen nicht, wann und wo ein Komma gesetzt wird. Nun hat die Bundesregierung eine Satzzeichen-Reform beschlossen, die besagt, dass hinter jedes Wort ein Komma eingef&uuml;gt werden darf."/>
        <meta property="og:title" content="Satzzeichen-Reform: Komma darf künftig hinter jedes Wort gesetzt werden"/>
        <meta property="og:description" content="Seit Jahrzehnten haben die Deutschen gro&szlig;e Probleme mit der Komma-Regel. Viele wissen nicht, wann und wo ein Komma gesetzt wird. Nun hat die Bundesregierung eine Satzzeichen-Reform beschlossen, die besagt, dass hinter jedes Wort ein Komma eingef&uuml;gt werden darf."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.eine-zeitung.net/2021/04/29/komma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden"/>
        <meta property="og:site_name" content="EINE ZEITUNG"/>
                <meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2014/01/komma900.jpg"/>
                        <meta property="article:tag" content="archiv_komma" />
                                <meta property="article:tag" content="Bildung" />
                                <meta property="article:tag" content="gesellschaft" />
                                <meta property="article:tag" content="komma" />
                                <meta property="article:section" content="INLAND" />
                                <meta property="article:section" content="POLITIK" />
                
            <meta property="article:published_time" content="2021-04-29T12:30:00+0000" />
            <meta property="article:modified_time" content="2021-04-29T12:33:04+0000" />
            
            <title>Satzzeichen-Reform: Komma darf künftig hinter jedes Wort gesetzt werden</title>

        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eine-zeitung.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sp-ea-font-awesome-css'  href='https://www.eine-zeitung.net/wp-content/plugins/easy-accordion-free/public/assets/css/font-awesome.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='sp-ea-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/easy-accordion-free/public/assets/css/ea-style.css?ver=2.0.17' type='text/css' media='all' />
<style id='sp-ea-style-inline-css' type='text/css'>
#sp-ea-13241 .spcollapsing { height: 0; overflow: hidden; transition-property: height;transition-duration: 500ms;} .sp-easy-accordion iframe {width: 100%;}#sp-ea-13241.sp-easy-accordion>.sp-ea-single {border: 0px solid #e2e2e2; }#sp-ea-13241.sp-easy-accordion>.sp-ea-single>.ea-header a {color: #ffffff;}#sp-ea-13241.sp-easy-accordion>.sp-ea-single>.sp-collapse>.ea-body {background: #fff; color: #444;}#sp-ea-13241.sp-easy-accordion>.sp-ea-single {background: #000000;}#sp-ea-13241.sp-easy-accordion>.sp-ea-single>.ea-header a .ea-expand-icon.fa { float: left; color: #ffffff;font-size: 24px;}
</style>
<link rel='stylesheet' id='vendor-css-css'  href='https://www.eine-zeitung.net/wp-content/themes/old-newspaper/assets/css/vendor.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slp-css-css'  href='https://www.eine-zeitung.net/wp-content/themes/old-newspaper/assets/css/styles.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css'  href='https://www.eine-zeitung.net/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.eine-zeitung.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eine-zeitung.net/wp-json/wp/v2/posts/623" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=623' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2021%2F04%2F29%2Fkomma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2021%2F04%2F29%2Fkomma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden%2F&#038;format=xml" />
	<script	type='text/javascript'><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = false;
		var show_after_votes = false;
		var use_as_counter = true;
		var use_percentages = false;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "https://www.eine-zeitung.net/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: '34c83b9efb' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('rb_chosen');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	

<!-- This site is optimized with the Schema plugin v1.7.9.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eine-zeitung.net\/2021\/04\/29\/komma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden\/"},"url":"https:\/\/www.eine-zeitung.net\/2021\/04\/29\/komma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden\/","headline":"Satzzeichen-Reform: Komma darf künftig hinter jedes Wort gesetzt werden","datePublished":"2021-04-29T12:30:00+02:00","dateModified":"2021-04-29T12:33:04+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.eine-zeitung.net\/#organization","name":"Eine Zeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2018\/01\/logo3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2014\/01\/komma900.jpg","width":940,"height":400},"articleSection":"INLAND","keywords":"archiv_komma, Bildung, gesellschaft, komma","description":"Seit Jahrzehnten haben die Deutschen große Probleme mit der Komma-Regel. Viele wissen nicht, wann und wo ein Komma gesetzt wird. Nun hat die Bundesregierung eine Satzzeichen-Reform beschlossen, die besagt, dass hinter jedes Wort ein Komma eingefügt werden darf.","author":{"@type":"Person","name":"PFE","url":"https:\/\/www.eine-zeitung.net\/author\/pfe\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1ab0f5a755e61c98645f9e2a06849c9e?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>


<!-- This site is optimized with the Schema plugin v1.7.9.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eine-zeitung.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eine-zeitung.net/2021/04/29/komma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden/",
                "name": "Satzzeichen-Reform: Komma darf k\u00fcnftig hinter jedes Wort gesetzt werden",
                "image": "https://www.eine-zeitung.net/wp-content/uploads/2014/01/komma900.jpg"
            }
        }
    ]
}</script>

<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-270x270.png" />

</head>
<body class="
		theme-white 
		typefaces-default					">

	<div class="width-limiter">
		<style>
</style><header class="banner -js-banner banner--customized"><h3 class="banner__site-title -js-banner-title banner__site-title--fjalla">			<a href="https://www.eine-zeitung.net">
				EINE ZEITUNG			</a>
		</h3>		<div class="banner__hamburger hamburger -js-hamburger">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
				<div class="banner__infobar -js-banner-infobar">
			
					<h3 class="banner__infobar__description">Deutschlands dritt- oder viertgrößtes Satiremagazin</h3>

								<div class="banner__infobar__hamburger hamburger -js-hamburger">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div>
					</div>

</header>
		<div class="dropdown -js-dropdown ">	
	
	<ul id="menu-oben" class="dropdown__main-nav -js-animated-nav"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.eine-zeitung.net/impressum/">Impressum</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.eine-zeitung.net/kontakt/">Kontakt</a></li>
<li id="menu-item-12841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12841"><a href="https://www.eine-zeitung.net/cookie-richtlinie-eu/">Cookie-Info</a></li>
<li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10263"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/">Datenschutz</a></li>
</ul><div class="widget-area widget-area--in-dropdown">

	<div class="widget-area__column"><aside class="widget"><h3 class="widget__title">Suchen Sie doch was.</h3><form role="search" method="get" id="searchform" class="searchform" action="https://www.eine-zeitung.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></aside></div>

	
	
</div></div>
		
		<main class="main-wrapper -js-main-wrapper ">


							<h2 class="banner__infobar__description banner__infobar__description--mobile">
					Deutschlands dritt- oder viertgrößtes Satiremagazin				</h2>
			
<article class="post post--aside ">
	
	
		<div class="post__header">
			<h1 class="post__header__title">Satzzeichen-Reform: Komma darf künftig hinter jedes Wort gesetzt werden</h1>
			<p class="post__header__meta">
				29. April 2021 ·  
				<a href="https://www.eine-zeitung.net/author/pfe/" title="Beiträge von PFE" rel="author">PFE</a>							</p>
		</div>

	
			
		<figure class="post__featured-image ">
			<img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2014/01/komma900.jpg" class="attachment-full size-full wp-post-image" alt="Ist bei den Deutschen seit Jahren äußerst unbeliebt: Das Komma (Archivaufnahme)" loading="lazy" srcset="https://www.eine-zeitung.net/wp-content/uploads/2014/01/komma900.jpg 940w, https://www.eine-zeitung.net/wp-content/uploads/2014/01/komma900-300x127.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2014/01/komma900-620x264.jpg 620w" sizes="(max-width: 940px) 100vw, 940px" />				<figcaption>Ist bei den Deutschen seit Jahren äußerst unbeliebt: Das Komma (Archivaufnahme)</figcaption>
			
		</figure>
	

		
		<div class="post__content -js-post-content">

			
<p>Berlin (EZ) | <strong>Seit Jahrzehnten haben die Deutschen große Probleme mit der Komma-Regel. Viele wissen nicht, wann und wo ein Komma gesetzt wird. Nun hat die Bundesregierung eine Satzzeichen-Reform beschlossen, die besagt, dass hinter jedes Wort ein Komma eingefügt werden darf.</strong><wp-block data-block="core/more"></wp-block></p>



<span id="more-623"></span>



<p>Einer repräsentativen Umfrage zufolge zählt das Komma bei den Deutschen zu dem unbeliebtesten Satzzeichen 2019. Dies liegt vor allem daran, dass viele nicht wissen, an welche Stelle es gesetzt werden muss. Mal ist ein Komma zu viel im Satz enthalten, mal eines zu wenig.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="5150494915"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr></div>




<p>Doch damit soll ab dem nächsten Jahr Schluss sein.&nbsp;Wie nun bekannt gegeben wurde, soll die Komma-Regel radikal vereinfacht werden.</p>



<p>&#8222;Die Zeiten, in denen ein Komma beispielsweise nur zur Trennung von Nebensätzen oder nach Aufzählungen gesetzt werden darf, sind damit vorbei&#8220;, heißt es in einer offiziellen Erklärung aus dem Bundestag. Ab dem 01. Januar 2020 sollen Kommata dann regulär hinter jedes Wort eingefügt werden dürfen, ohne dass man sich länger hinterfragen müsse, ob es an dieser Stelle nun richtig ist oder nicht.</p>



<p>Ein bisher handelsüblicher Satz wie &#8222;Der Ball, der durch das Fenster flog, hinterließ nur wenig Schäden, da er sehr weich war&#8220; soll künftig entsprechend wie folgt geschrieben werden: &#8222;Der, Ball, der, durch, das, Fenster, flog, hinterließ, nur, wenig, Schäden, da, er, sehr, weich, war.&#8220;</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="5150494915"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr></div>




<p>Dass unter der neuen Komma-Regel eventuell auch die Aussprache und Betonung leiden könnten, wird indes nicht angenommen.<br>&#8222;Nein!&#8220;, so die offizielle Meinung dazu.</p>



<p>Dem Wunsch vieler Bürger, das ungeliebte Satzzeichen komplett abzuschaffen, konnte der Bundestag dagegen nicht nachkommen.<br>&#8222;Das Komma steht seit 1852 neben dem Punkt, der geöffneten Klammer und dem Semikolon offiziell unter Satzzeichenschutz. Eine Abschaffung ist demnach leider nicht möglich&#8220;, heißt es in einer Erklärung.</p>



<p class="has-text-align-right"><span style="color: #999999; font-size: 8pt;">(PFE)</span></p>



<p class="has-text-align-right"><span style="font-size: 8pt; color: #999999;">Erstmals veröffentlicht am 02.11.2012</span></p>
<div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-20"><div class="textwidget custom-html-widget"><div id="sp-ea-13241" class="sp-ea-one sp-easy-accordion" data-ex-icon="fa-minus" data-col-icon="fa-plus"  data-ea-active="ea-click"  data-ea-mode="vertical" data-preloader=""><div class="ea-card  sp-ea-single"><h3 class="ea-header"><a class="collapsed" data-sptoggle="spcollapse" data-sptarget="#collapse132410" href="javascript:void(0)"><i class="ea-expand-icon fa fa-plus"></i> Teilen</a></h3><div class="sp-collapse spcollapse spcollapse" id="collapse132410" data-parent="#sp-ea-13241"><div class="ea-body"> <div class="shariff shariff-align-center shariff-widget-align-center">
<ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium">
<li class="shariff-button facebook" style="background-color:#bcbcbc"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2021%2F04%2F29%2Fkomma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li>
<li class="shariff-button twitter" style="background-color:#bcbcbc"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2021%2F04%2F29%2Fkomma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden%2F&text=Satzzeichen-Reform%3A%20Komma%20darf%20k%C3%BCnftig%20hinter%20jedes%20Wort%20gesetzt%20werden&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li>
<li class="shariff-button whatsapp" style="background-color:#bcbcbc"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.eine-zeitung.net%2F2021%2F04%2F29%2Fkomma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden%2F%20Satzzeichen-Reform%3A%20Komma%20darf%20k%C3%BCnftig%20hinter%20jedes%20Wort%20gesetzt%20werden" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li>
<li class="shariff-button threema shariff-mobile" style="background-color:#bcbcbc"><a href="threema://compose?text=Satzzeichen-Reform%3A%20Komma%20darf%20k%C3%BCnftig%20hinter%20jedes%20Wort%20gesetzt%20werden%20https%3A%2F%2Fwww.eine-zeitung.net%2F2021%2F04%2F29%2Fkomma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li>
<li class="shariff-button reddit" style="background-color:#bcbcbc"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2021%2F04%2F29%2Fkomma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li>
<li class="shariff-button mailto" style="background-color:#bcbcbc"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2021%2F04%2F29%2Fkomma-darf-kuenftig-hinter-jedes-wort-gesetzt-werden%2F&subject=Satzzeichen-Reform%3A%20Komma%20darf%20k%C3%BCnftig%20hinter%20jedes%20Wort%20gesetzt%20werden" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li>
</ul>
</div>
 </div></div></div><div class="ea-card  sp-ea-single"><h3 class="ea-header"><a class="collapsed" data-sptoggle="spcollapse" data-sptarget="#collapse132411" href="javascript:void(0)"><i class="ea-expand-icon fa fa-plus"></i> Leserbrief schreiben</a></h3><div class="sp-collapse spcollapse spcollapse" id="collapse132411" data-parent="#sp-ea-13241"><div class="ea-body"> <p style="text-align: center;"><a href="mailto:leserbriefe@eine-zeitung.net">Eine Mail schreiben</a></p>
 </div></div></div><div class="ea-card  sp-ea-single"><h3 class="ea-header"><a class="collapsed" data-sptoggle="spcollapse" data-sptarget="#collapse132412" href="javascript:void(0)"><i class="ea-expand-icon fa fa-plus"></i> Ihre qualifizierte Meinung zu diesem Beitrag</a></h3><div class="sp-collapse spcollapse spcollapse" id="collapse132412" data-parent="#sp-ea-13241"><div class="ea-body"> <div id='reaction_buttons_post623' class='reaction_buttons'>
<ul>
<li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('623', '0');">
<div><span class='button_name'>Schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>361</span><span class='braces'>)</span></div>
</li>
<li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('623', '1');">
<div><span class='button_name'>Sehr schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>163</span><span class='braces'>)</span></div>
</li>
<li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('623', '2');">
<div><span class='button_name'>Hundsmiserabel</span>&nbsp;<span class='braces'>(</span><span class='count_number'>660</span><span class='braces'>)</span></div>
</li>
<li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('623', '3');">
<div><span class='button_name'>Mir egal</span>&nbsp;<span class='braces'>(</span><span class='count_number'>190</span><span class='braces'>)</span></div>
</li>
<li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('623', '4');">
<div><span class='button_name'>Ich will nicht auf einen dummen Button klicken</span>&nbsp;<span class='braces'>(</span><span class='count_number'>2022</span><span class='braces'>)</span></div>
</li>
</ul>
</div>
 </div></div></div><div class="ea-card  sp-ea-single"><h3 class="ea-header"><a class="collapsed" data-sptoggle="spcollapse" data-sptarget="#collapse132413" href="javascript:void(0)"><i class="ea-expand-icon fa fa-plus"></i> Der EZ folgen</a></h3><div class="sp-collapse spcollapse spcollapse" id="collapse132413" data-parent="#sp-ea-13241"><div class="ea-body"> <p style="text-align: center;"><a href="https://twitter.com/EineZeitung" target="_blank" rel="noopener">TWITTER</a></p>
<p style="text-align: center;"><a href="https://web.facebook.com/EineZeitung/" target="_blank" rel="noopener">FACEBOOK</a></p>
<p style="text-align: center;"><a href="https://eine-zeitung.net/feed">RSS</a></p>
 </div></div></div></div></div></div></div><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-21"><div class="textwidget custom-html-widget"><hr>
<h2>
	Diesen Beitrag bezahlen
</h2>
<p>
	Sie können den Artikel, den Sie gerade gelesen haben, jetzt bezahlen. Abgewickelt wird unkompliziert über Paypal, es gibt aber noch andere Zahlungsmethoden (SEPA und Kreditkarte bspw.). Ihr Geld landet übrigens bei einem seriösen Verlag, nämlich beim Seriösen Verlag.
</p>
<div id="smart-button-container">
      <div style="text-align: center;">
        <div style="margin-bottom: 1.25rem;">
          <p></p>
          <select id="item-options"><option value="#1" price="1">#1 - 1 EUR</option><option value="#2" price="2">#2 - 2 EUR</option><option value="#3" price="5">#3 - 5 EUR</option><option value="#4" price="10">#4 - 10 EUR</option><option value="#5" price="100">#5 - 100 EUR</option></select>
          <select style="visibility: hidden" id="quantitySelect"></select>
        </div>
      <div id="paypal-button-container"></div>
      </div>
    </div>
    <script src="https://www.paypal.com/sdk/js?client-id=AYwGxMxJP5jVntPZn2QmwAxCYPLHcfr9giF1lufhAiKRCHD9W2LkQk0XqbJgDOXSwa4wKymTIKNgVtDE&amp;currency=EUR" data-sdk-integration-source="button-factory"></script>
    <script>
      function initPayPalButton() {
        var shipping = 0;
        var itemOptions = document.querySelector("#smart-button-container #item-options");
    var quantity = parseInt();
    var quantitySelect = document.querySelector("#smart-button-container #quantitySelect");
    if (!isNaN(quantity)) {
      quantitySelect.style.visibility = "visible";
    }
    var orderDescription = '';
    if(orderDescription === '') {
      orderDescription = 'Item';
    }
    paypal.Buttons({
      style: {
        shape: 'rect',
        color: 'black',
        layout: 'vertical',
        label: 'paypal',
        
      },
      createOrder: function(data, actions) {
        var selectedItemDescription = itemOptions.options[itemOptions.selectedIndex].value;
        var selectedItemPrice = parseFloat(itemOptions.options[itemOptions.selectedIndex].getAttribute("price"));
        var tax = (0 === 0) ? 0 : (selectedItemPrice * (parseFloat(0)/100));
        if(quantitySelect.options.length > 0) {
          quantity = parseInt(quantitySelect.options[quantitySelect.selectedIndex].value);
        } else {
          quantity = 1;
        }

        tax *= quantity;
        tax = Math.round(tax * 100) / 100;
        var priceTotal = quantity * selectedItemPrice + parseFloat(shipping) + tax;
        priceTotal = Math.round(priceTotal * 100) / 100;
        var itemTotalValue = Math.round((selectedItemPrice * quantity) * 100) / 100;

        return actions.order.create({
          purchase_units: [{
            description: orderDescription,
            amount: {
              currency_code: 'EUR',
              value: priceTotal,
              breakdown: {
                item_total: {
                  currency_code: 'EUR',
                  value: itemTotalValue,
                },
                shipping: {
                  currency_code: 'EUR',
                  value: shipping,
                },
                tax_total: {
                  currency_code: 'EUR',
                  value: tax,
                }
              }
            },
            items: [{
              name: selectedItemDescription,
              unit_amount: {
                currency_code: 'EUR',
                value: selectedItemPrice,
              },
              quantity: quantity
            }]
          }]
        });
      },
      onApprove: function(data, actions) {
        return actions.order.capture().then(function(details) {
          alert('Transaction completed by ' + details.payer.name.given_name + '!');
        });
      },
      onError: function(err) {
        console.log(err);
      },
    }).render('#paypal-button-container');
  }
  initPayPalButton();
    </script></div></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="5150494915"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr></div>
<!-- AI CONTENT END 1 -->
			<div class="clearfix"></div>

			<div class="tags-and-categories">
			<div class="category-list">
			In categories:<a href="https://www.eine-zeitung.net/topics/inland/" rel="category tag">INLAND</a> <a href="https://www.eine-zeitung.net/topics/politik/" rel="category tag">POLITIK</a>		</div>
	
		<div class="tag-list">
			Tags:<a href="https://www.eine-zeitung.net/tag/archiv_komma/" rel="tag">archiv_komma</a> <a href="https://www.eine-zeitung.net/tag/bildung/" rel="tag">Bildung</a> <a href="https://www.eine-zeitung.net/tag/gesellschaft-2/" rel="tag">gesellschaft</a> <a href="https://www.eine-zeitung.net/tag/komma/" rel="tag">komma</a>		</div>
	</div>
		</div>

		
<div class="relevant-block -js-relevantblock">
	<div class="relevant-posts-container -js-relevantblock-container">

				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2021/04/20/nae-nae-nae-nae-naeaeae-baetsch-laschet-reagiert-souveraen-auf-kanzlerkandidatensieg-gegen-soeder/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Previous Post					</div>

					<h3 class="post-card__title">
						"Nä nä nä nä näää! Bätsch" - Laschet reagiert souverän auf Kanzlerkandidatensieg gegen Söder					</h3>

					<div class="post-card__content">
						Berlin (EZ) | Die Entscheidung ist gefallen. Armin Laschet wird die Union als Kanzlerkandidat zur kommenden Bundestatswahl führen. Nachdem der CDU-Vorstand für Laschet stimmte und Konkurrent Markus Söder das Ergebnis akzeptierte, gab sich der CDU-Chef bescheiden. "Ich hab gewonnen, Markus&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2014/08/06/waffenruhe-gaza-haelt-live-tickerer-von-focus-online-fuerchtet-um-seinen-job/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Waffenruhe in Gaza hält an - Live-Tickerer von Focus Online fürchtet um seinen Job					</h3>

					<div class="post-card__content">
						München (EZ) | 6. August 2014 | Seit mehr als 24 Stunden hält die vereinbarte Waffenruhe zwischen Israel und der Hamas an. Haben die Live-Tickerer diverser Online-Medien anfangs noch darüber gelacht, fürchten die ersten Redakteure mittlerweile um ihre Jobs. Gestern&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2014/07/01/6-bis-99-100-jaehrige-demonstrieren-gegen-spielverbot/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						"6 bis 99" - 100-Jährige demonstrieren gegen Spielverbot					</h3>

					<div class="post-card__content">
						Salzgitter (EZ) | 1. Juli 2014 | In Salzgitter gingen gestern Nachmittag mehrere über 100-jährige Menschen auf die Straße, um gegen ein Spielverbot zu demonstrieren. Sie fühlen sich von den Herstellern vieler Gesellschaftsspiele ausgeschlossen und gedemüdigt, da das zulässige Alter&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2015/10/07/hooligans-gegen-salafisten-entsetzt-ueber-gewalt-in-fluechtlingslagern/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						"Hooligans gegen Salafisten" entsetzt über Gewalt in Flüchtlingslagern					</h3>

					<div class="post-card__content">
						Köln (EZ) | 7. Oktober 2015 | Massenschlägereien in Erstaufnahmelagern in Hamburg und Braunschweig gestern Abend, zuvor bereits am Wochenende in anderen Städten: Das sei genau das, was man befürchtet hatte und wovor man die ganze Zeit gewarnt hatte, so&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2020/04/11/um-keinen-besucheransturm-zu-provozieren-paris-reisst-eiffelturm-ab/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Um keinen Besucheransturm zu provozieren: Paris reißt Eiffelturm ab					</h3>

					<div class="post-card__content">
						Paris (EZ) | Um Touristen so weit wie möglich von Paris fernzuhalten, hat sich die französische Regierung entschieden, kurzerhand den Eiffelturm abzureißen. Damit will die französische Hauptstadt auch langfristig ihren Teil zur Bekämpfung gegen die Corona-Pandemie leisten. "Zwar ist der&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2015/02/20/wegen-grippe-westafrikanische-laender-warnen-vor-reisen-nach-europa/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Wegen Grippe: westafrikanische Länder warnen vor Reisen nach Europa					</h3>

					<div class="post-card__content">
						Monrovia/Berlin (EZ) | 20. Februar 2015 | Die aktuelle Grippeepidemie, die in Mitteleuropa grassiert und die hunderttausende Menschen leiden lässt, hat in einigen westafrikanischen Staaten große Sorge ausgelöst. Liberia, Sierra Leone und Guinea haben ihre Bürger aufgefordert, von Reisen nach Europa&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
			</div>
</div>

		
	
</article>
	</main>	<link rel='stylesheet' id='so-css-old-newspaper-css'  href='https://www.eine-zeitung.net/wp-content/uploads/so-css/so-css-old-newspaper.css?ver=1617095679' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/old-newspaper/assets/js/vendor.js?ver=2.6.1' id='vendor-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/old-newspaper/assets/js/js.min.js?ver=2.6.1' id='slp-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=6' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Ablehnen",
        "dismiss": "Verstanden",
        "allow": "Ja, ist klar.",
        "link": "Mehr erfahren",
        "href": "https:\/\/www.eine-zeitung.net\/datenschutzerklaerung\/",
        "message": "Wir verwenden ganz wenige Cookies und speichern natürlich auch ein paar Daten. Aber uns interessiert nicht, wer Sie sind oder so.",
        "policy": "Cookie Settings",
        "savesettings": "Einstellungen speichern"
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#000000",
            "text": "#fff"
        },
        "button": {
            "background": "#fff",
            "text": "#000000",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom",
    "theme": "block",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "container": "",
    "customizedFont": "",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "dataLayerName": "dataLayer"
})});
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/easy-accordion-free/public/assets/js/collapse.js?ver=2.0.17' id='sp-ea-accordion-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/easy-accordion-free/public/assets/js/script.js?ver=2.0.17' id='sp-ea-accordion-config-js'></script>

	<div class="clearfix"></div>

	</div>
</body>
</html>