<!DOCTYPE html>
<html>
<head>
	
	<script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-6259470730808933" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

	
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Der angesehene Poltikexperte Dr. Thomas Heumann von der Universität Düsseldorf war sich schon oft sicher, dass US-Präsident Donald Trump kurz vorm Ende seiner Amtszeit stünde." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.eine-zeitung.net/2020/11/14/das-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="»Das war&#039;s jetzt aber wirklich für ihn«: Experte sicher, dass Trump nur noch wenige Wochen im Amt sein wird" />
	<meta property="og:description" content="Der angesehene Poltikexperte Dr. Thomas Heumann von der Universität Düsseldorf war sich schon oft sicher, dass US-Präsident Donald Trump kurz vorm Ende seiner Amtszeit stünde." />
	<meta property="og:url" content="https://www.eine-zeitung.net/2020/11/14/das-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird/" />
	<meta property="og:site_name" content="EINE ZEITUNG" />
	<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
	<meta property="article:published_time" content="2020-11-14T14:43:36+00:00" />
	<meta property="article:modified_time" content="2020-11-14T14:43:39+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="»Das war&#039;s jetzt aber wirklich für ihn«: Experte sicher, dass Trump nur noch wenige Wochen im Amt sein wird" />
	<meta name="twitter:description" content="Der angesehene Poltikexperte Dr. Thomas Heumann von der Universität Düsseldorf war sich schon oft sicher, dass US-Präsident Donald Trump kurz vorm Ende seiner Amtszeit stünde." />
	<meta name="twitter:creator" content="@einezeitung" />
	<meta name="twitter:site" content="@einezeitung" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="PGA">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 Minute">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <meta name="description" content="Der angesehene Poltikexperte Dr. Thomas Heumann von der Universit&auml;t D&uuml;sseldorf war sich schon oft sicher, dass US-Pr&auml;sident Donald Trump kurz vorm Ende seiner Amtszeit st&uuml;nde."/>
        <meta property="og:title" content="»Das war&#8217;s jetzt aber wirklich für ihn«: Experte sicher, dass Trump nur noch wenige Wochen im Amt sein wird"/>
        <meta property="og:description" content="Der angesehene Poltikexperte Dr. Thomas Heumann von der Universit&auml;t D&uuml;sseldorf war sich schon oft sicher, dass US-Pr&auml;sident Donald Trump kurz vorm Ende seiner Amtszeit st&uuml;nde."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.eine-zeitung.net/2020/11/14/das-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird"/>
        <meta property="og:site_name" content="EINE ZEITUNG"/>
                <meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2020/03/Standardbild.png"/>
                        <meta property="article:section" content="KW 47/2020" />
                
            <meta property="article:published_time" content="2020-11-14T15:43:36+0000" />
            <meta property="article:modified_time" content="2020-11-14T15:43:39+0000" />
            
            <title>»Das war&#8217;s jetzt aber wirklich für ihn«: Experte sicher, dass Trump nur noch wenige Wochen im Amt sein wird</title>

        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eine-zeitung.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://www.eine-zeitung.net/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='vendor-css-css'  href='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/css/vendor.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slp-css-css'  href='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/css/styles.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer_g_font-css'  href='//fonts.googleapis.com/css?family=fjalla+one&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer-css'  href='https://www.eine-zeitung.net/wp-content/micro-themes/active-styles.css?mts=36&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.eine-zeitung.net/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.eine-zeitung.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eine-zeitung.net/wp-json/wp/v2/posts/12976" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=12976' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F&#038;format=xml" />
	<script	type='text/javascript'><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = false;
		var show_after_votes = false;
		var use_as_counter = true;
		var use_percentages = false;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "https://www.eine-zeitung.net/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: 'a7319ae4d4' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('rb_chosen');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	

<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eine-zeitung.net\/2020\/11\/14\/das-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird\/"},"url":"https:\/\/www.eine-zeitung.net\/2020\/11\/14\/das-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird\/","headline":"»Das war's jetzt aber wirklich für ihn«: Experte sicher, dass Trump nur noch wenige Wochen im Amt sein...","datePublished":"2020-11-14T15:43:36+01:00","dateModified":"2020-11-14T15:43:39+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.eine-zeitung.net\/#organization","name":"Eine Zeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2018\/01\/logo3.jpg","width":600,"height":60}},"articleSection":"KW 47\/2020","description":"Der angesehene Poltikexperte Dr. Thomas Heumann von der Universität Düsseldorf war sich schon oft sicher, dass US-Präsident Donald Trump kurz vorm Ende seiner Amtszeit stünde.","author":{"@type":"Person","name":"PGA","url":"https:\/\/www.eine-zeitung.net\/author\/pga\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1fd0387df42193a8b9de194c5094ec29?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
    <script>
                    var fixedHeader = true;
        
        var wpUrl = 'https://www.eine-zeitung.net';
        var isBlog = '';
        var blogUrl = 'https://www.eine-zeitung.net';
        var adminAjaxUrl = 'https://www.eine-zeitung.net/wp-admin/admin-ajax.php';
    </script>



<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eine-zeitung.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eine-zeitung.net/2020/11/14/das-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird/",
                "name": "\u00bbDas war&#8217;s jetzt aber wirklich f\u00fcr ihn\u00ab: Experte sicher, dass Trump nur noch wenige Wochen im Amt sein wird"
            }
        }
    ]
}</script>

<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-270x270.png" />

</head>
<body data-cmplz=1 class="theme-white">

	<div class="width-limiter">
	
		<header class="header -js-header">
			
		<h3 class="header__site-title -js-header-title header__site-title--with-logo header__site-title--fjalla">			<a href="https://www.eine-zeitung.net">
									<img class="header__site-title__logo" src="https://www.eine-zeitung.net/wp-content/uploads/2020/04/Logo-2020-insatira-1.png" alt="EINE ZEITUNG">
							</a>
		</h3>		<div class="header__hamburger hamburger -js-hamburger">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		
		<!-- Infobar -->
		<div class="header__infobar -js-header-infobar">
			<h3 class="header__infobar__description">
				Deutschlands dritt- oder viertgrößtes Satiremagazin			</h3>
			
						<div class="header__infobar__hamburger hamburger -js-hamburger">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div>
					</div>

	</header>

		<div class="dropdown -js-dropdown ">	
		
		<ul id="menu-oben" class="dropdown__main-nav -js-animated-nav"><li id="menu-item-12003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12003"><a href="https://www.eine-zeitung.net/archiv/">Archiv</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.eine-zeitung.net/impressum/">Impressum</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.eine-zeitung.net/kontakt/">Kontakt</a></li>
<li id="menu-item-12841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12841"><a href="https://www.eine-zeitung.net/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10263"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/">Datenschutz</a></li>
</ul><div class="widget-area widget-area--in-dropdown">

	<div class="widget-area__column"></div>

	
	
</div>	</div>

	
	<main class="main-wrapper -js-main-wrapper ">

<article class="post post--aside ">

	<div class="post__header">
		<h1 class="post__header__title">»Das war&#8217;s jetzt aber wirklich für ihn«: Experte sicher, dass Trump nur noch wenige Wochen im Amt sein wird</h1>
		<p class="post__header__meta">
			14. November 2020 ·  
			<a href="https://www.eine-zeitung.net/author/pga/" title="Beiträge von PGA" rel="author">PGA</a>					</p>
	</div>

		
	<div class="post__content -js-post-content">

		<div class="shariff shariff-align-center shariff-widget-align-center"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#bcbcbc"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter" style="background-color:#bcbcbc"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F&text=%C2%BBDas%20war%E2%80%99s%20jetzt%20aber%20wirklich%20f%C3%BCr%20ihn%C2%AB%3A%20Experte%20sicher%2C%20dass%20Trump%20nur%20noch%20wenige%20Wochen%20im%20Amt%20sein%20wird&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp" style="background-color:#bcbcbc"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F%20%C2%BBDas%20war%E2%80%99s%20jetzt%20aber%20wirklich%20f%C3%BCr%20ihn%C2%AB%3A%20Experte%20sicher%2C%20dass%20Trump%20nur%20noch%20wenige%20Wochen%20im%20Amt%20sein%20wird" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button threema shariff-mobile" style="background-color:#bcbcbc"><a href="threema://compose?text=%C2%BBDas%20war%E2%80%99s%20jetzt%20aber%20wirklich%20f%C3%BCr%20ihn%C2%AB%3A%20Experte%20sicher%2C%20dass%20Trump%20nur%20noch%20wenige%20Wochen%20im%20Amt%20sein%20wird%20https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li class="shariff-button reddit" style="background-color:#bcbcbc"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li class="shariff-button mailto" style="background-color:#bcbcbc"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F&subject=%C2%BBDas%20war%E2%80%99s%20jetzt%20aber%20wirklich%20f%C3%BCr%20ihn%C2%AB%3A%20Experte%20sicher%2C%20dass%20Trump%20nur%20noch%20wenige%20Wochen%20im%20Amt%20sein%20wird" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div>
<p>Der angesehene Poltikexperte Dr. Thomas Heumann von der Universität Düsseldorf war sich schon oft sicher, dass US-Präsident Donald Trump kurz vorm Ende seiner Amtszeit stünde. So prophezeite er u. a. zu Beginn von Trumps Präsidentschaft, er würde schnell über die russische Einflussnahme in den Wahlkampf stolpern, kurz darauf war er sich »hundertprozentig sicher«, Trumps Auslassungen über ausländische Regierungschefs oder eigene Parteimitglieder würden ihm politisch das Genick brechen. Nun wagt Heumann eine neue Prognose: Demnach könne Trump sich nur noch wenige Wochen im Weißen Haus halten. »Spätestens Mitte Januar ist er raus«, legt er sich fest. »Diesmal wirklich.« Heumann befindet sich mit dieser These in guter Gesellschaft: Einer aktuellen Umfrage zufolge rechnen einmal mehr knapp 100 Prozent aller Experten mit dem baldigen Ausscheiden Trumps aus dem Amt. <em>(EZ)</em></p>



<script type="text/plain" class="cmplz-script" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel oben -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6259470730808933" data-ad-slot="9031888776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<hr class="wp-block-separator"/>



<h2 class="has-text-align-center has-text-color" style="color:#8d8e8e">Diesen Beitrag bezahlen …</h2>



<p class="has-text-color" style="color:#8d8e8e">Sie dürfen sich nun endlich bei uns erkenntlich zeigen. Ist das nicht toll? Mit Ihrem Beitrag finanzieren wir Zigaretten und Kaffee für die ganze Redaktion, manchmal auch Alkohol. Niemals aber Waffen. </p>



<p class="has-text-color" style="color:#8d8e8e">Suchen Sie sich einfach den Preis aus, der Ihnen am besten gefällt. Abgewickelt wird über Paypal, Sie müssen aber kein Konto bei dem Unternehmen haben. Das Geld landet übrigens beim »Seriösen Verlag«, einem von uns betriebenen seriösen Verlag. So, los jetzt! Viel Spaß beim Bezahlen!</p>



<div id="smart-button-container">
      <div style="text-align: center;">
        <div style="margin-bottom: 1.25rem;">
          <p></p>
          <select id="item-options"><option value="#1" price="1">#1 &#8211; 1 EUR</option><option value="#2" price="2">#2 &#8211; 2 EUR</option><option value="#3" price="5">#3 &#8211; 5 EUR</option><option value="#4" price="10">#4 &#8211; 10 EUR</option><option value="#5" price="100">#5 &#8211; 100 EUR</option></select>
          <select style="visibility: hidden" id="quantitySelect"></select>
        </div>
      <div id="paypal-button-container"></div>
      </div>
    </div>
    <script src="https://www.paypal.com/sdk/js?client-id=AYwGxMxJP5jVntPZn2QmwAxCYPLHcfr9giF1lufhAiKRCHD9W2LkQk0XqbJgDOXSwa4wKymTIKNgVtDE&amp;currency=EUR" data-sdk-integration-source="button-factory"></script>
    <script>
      function initPayPalButton() {
        var shipping = 0;
        var itemOptions = document.querySelector("#smart-button-container #item-options");
    var quantity = parseInt();
    var quantitySelect = document.querySelector("#smart-button-container #quantitySelect");
    if (!isNaN(quantity)) {
      quantitySelect.style.visibility = "visible";
    }
    var orderDescription = '';
    if(orderDescription === '') {
      orderDescription = 'Item';
    }
    paypal.Buttons({
      style: {
        shape: 'rect',
        color: 'black',
        layout: 'vertical',
        label: 'paypal',
        
      },
      createOrder: function(data, actions) {
        var selectedItemDescription = itemOptions.options[itemOptions.selectedIndex].value;
        var selectedItemPrice = parseFloat(itemOptions.options[itemOptions.selectedIndex].getAttribute("price"));
        var tax = (0 === 0) ? 0 : (selectedItemPrice * (parseFloat(0)/100));
        if(quantitySelect.options.length > 0) {
          quantity = parseInt(quantitySelect.options[quantitySelect.selectedIndex].value);
        } else {
          quantity = 1;
        }

        tax *= quantity;
        tax = Math.round(tax * 100) / 100;
        var priceTotal = quantity * selectedItemPrice + parseFloat(shipping) + tax;
        priceTotal = Math.round(priceTotal * 100) / 100;
        var itemTotalValue = Math.round((selectedItemPrice * quantity) * 100) / 100;

        return actions.order.create({
          purchase_units: [{
            description: orderDescription,
            amount: {
              currency_code: 'EUR',
              value: priceTotal,
              breakdown: {
                item_total: {
                  currency_code: 'EUR',
                  value: itemTotalValue,
                },
                shipping: {
                  currency_code: 'EUR',
                  value: shipping,
                },
                tax_total: {
                  currency_code: 'EUR',
                  value: tax,
                }
              }
            },
            items: [{
              name: selectedItemDescription,
              unit_amount: {
                currency_code: 'EUR',
                value: selectedItemPrice,
              },
              quantity: quantity
            }]
          }]
        });
      },
      onApprove: function(data, actions) {
        return actions.order.capture().then(function(details) {
          alert('Transaction completed by ' + details.payer.name.given_name + '!');
        });
      },
      onError: function(err) {
        console.log(err);
      },
    }).render('#paypal-button-container');
  }
  initPayPalButton();
    </script>



<hr class="wp-block-separator"/>



<div class="wp-block-button aligncenter"><a class="wp-block-button__link no-border-radius" href="mailto:leserbriefe@eine-zeitung.net">Leserbrief schreiben</a></div>



<hr class="wp-block-separator"/>


<div class="shariff shariff-align-center shariff-widget-align-center"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#bcbcbc"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter" style="background-color:#bcbcbc"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F&text=%C2%BBDas%20war%E2%80%99s%20jetzt%20aber%20wirklich%20f%C3%BCr%20ihn%C2%AB%3A%20Experte%20sicher%2C%20dass%20Trump%20nur%20noch%20wenige%20Wochen%20im%20Amt%20sein%20wird&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp" style="background-color:#bcbcbc"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F%20%C2%BBDas%20war%E2%80%99s%20jetzt%20aber%20wirklich%20f%C3%BCr%20ihn%C2%AB%3A%20Experte%20sicher%2C%20dass%20Trump%20nur%20noch%20wenige%20Wochen%20im%20Amt%20sein%20wird" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button threema shariff-mobile" style="background-color:#bcbcbc"><a href="threema://compose?text=%C2%BBDas%20war%E2%80%99s%20jetzt%20aber%20wirklich%20f%C3%BCr%20ihn%C2%AB%3A%20Experte%20sicher%2C%20dass%20Trump%20nur%20noch%20wenige%20Wochen%20im%20Amt%20sein%20wird%20https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li class="shariff-button reddit" style="background-color:#bcbcbc"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li class="shariff-button mailto" style="background-color:#bcbcbc"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F11%2F14%2Fdas-wars-jetzt-aber-wirklich-fuer-ihn-experte-sicher-dass-trump-nur-noch-wenige-wochen-im-amt-sein-wird%2F&subject=%C2%BBDas%20war%E2%80%99s%20jetzt%20aber%20wirklich%20f%C3%BCr%20ihn%C2%AB%3A%20Experte%20sicher%2C%20dass%20Trump%20nur%20noch%20wenige%20Wochen%20im%20Amt%20sein%20wird" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div>

<div id='reaction_buttons_post12976' class='reaction_buttons'>
<div class="reaction_buttons_tagline"><hr>Ihre Meinung zu diesem Beitrag:</div><ul><li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('12976', '0');"><div><span class='button_name'>Schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('12976', '1');"><div><span class='button_name'>Sehr schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('12976', '2');"><div><span class='button_name'>Hundsmiserabel</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('12976', '3');"><div><span class='button_name'>Mir egal</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('12976', '4');"><div><span class='button_name'>Ich will nicht auf einen dummen Button klicken</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0</span><span class='braces'>)</span></div></li></ul></div>
		<div class="clearfix"></div>

		<div class="tags-and-categories">
			<div class="category-list">
			<div class="category-list__title">
			In category:			</div>
			<div class="category-list__list">
				<a href="https://www.eine-zeitung.net/topics/kw-47-2020/" rel="category tag">KW 47/2020</a>			</div>
		</div>
	</div>
	</div>

	
<div class="relevant-block -js-relevantblock">
	<div class="relevant-posts-container -js-relevantblock-container">

				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2020/11/14/jetzt-liegts-an-digitalminister-scheuer-biontech-und-pfizer-warten-auf-chips-fuer-impfstoff/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Newer Post					</div>

					<h3 class="post-card__title">
						»Jetzt liegt's an Digitalminister Scheuer«: Biontech und Pfizer warten auf Chips für Impfstoff					</h3>

					<div class="post-card__content">
						Die Pharmaunternehmen Biontech und Pfizer sind eigenen Angaben zufolge fast fertig mit ihrem Corona-Impfstoff. »Wir sind startklar und bereit für eine flächendeckende Versorgung der Bevölkerung«, so eine Sprecherin Anfang der Woche. »Jetzt fehlen nur noch die Mikrochips, um die Bevölkerung&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2020/11/14/nach-spahns-ernuechtender-weihnachtsprognose-der-naechste-schock-wissenschaftler-warnen-vor-ansteckung-durch-tannenbaeume-und-lametta/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Older Post					</div>

					<h3 class="post-card__title">
						Nach Spahns ernüchtender Weihnachtsprognose der nächste Schock: Wissenschaftler warnen vor Ansteckung durch Tannenbäume und Lametta					</h3>

					<div class="post-card__content">
						Aufgrund weiterhin täglich steigender Infektionszahlen dämpfte Gesundheitsminister Jens Spahn (CDU) vergangene Woche die Hoffnungen auf ein großes Weihnachtsfest mit der Familie. Nun folgte eine weitere beunruhigende Nachricht: Demnach haben Wissenschaftler herausgefunden, dass auch Tannenbäume, Lametta und jedwede Weihnachtsdeko Treiber der&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2019/07/24/es-muss-nicht-immer-schwarz-sein-bunte-schatten-diesen-sommer-im-trend/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Es muss nicht immer schwarz sein: bunte Schatten diesen Sommer im Trend					</h3>

					<div class="post-card__content">
						Tübingen (EZ) | Wer mit der Mode gehen will, legt sich für diesen Sommer einen farbigen Schatten zu: immer öfter sieht man auf Straßen, am Strand und im Park Menschen, die sich mit einem bunten Körperschatten schmücken.  Gerade in diesen&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2014/09/04/cartoon-2/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Cartoon #2					</h3>

					<div class="post-card__content">
						Nach dem Schwangerschaftstest.
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2014/10/10/nordkorea-wissenschaftler-haben-kim-jong-un-zum-ersten-unsichtbaren-herrscher-der-welt-gemacht/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Nordkoreas Wissenschaftler haben Kim Jong-un zum ersten unsichtbaren Herrscher der Welt gemacht					</h3>

					<div class="post-card__content">
						Pjöngjang (EZ) | 10. Oktober 2014 | Nordkoreas Führung verkündete heute, dass es ihren Wissenschaftlern gelungen ist, Machthaber Kim Jong-un unsichtbar zu machen. Damit hat das Land den ersten komplett unsichtbaren Präsidenten der Welt. Seit Wochen sah man Nordkoreas Machthaber&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2014/01/07/nach-skiunfall-rufe-nach-kuenstlichem-koma-fuer-angela-merkel-werden-lauter/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Nach Skiunfall: Rufe nach künstlichem Koma für Angela Merkel werden lauter					</h3>

					<div class="post-card__content">
						Berlin (EZ) | 7. Januar 2014 | Nachdem Angela Merkels Skiunfall während ihres Urlaubs in der Schweiz bekannt wurde, werden jetzt von vielen Seiten die Rufe nach einem möglichst langen künstlichen Koma für die Kanzlerin lauter. Während ihres Winterurlaubs in&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
			</div>
</div>

	
</article>
	<footer class="post-footer">
		<h2 style="font-family: fjalla one; text-align: center;"><a href="https://eine-zeitung.net/archiv" target="_blank" rel="noopener">ARCHIV</a> </h2>

<h2 style="font-family: fjalla one; text-align: center;"><a href="https://eine-zeitung.net/feed" target="_blank" rel="noopener">RSS</a> | <a href="https://www.facebook.com/EineZeitung/" target="_blank" rel="noopener">FACEBOOK</a> | <a href="https://twitter.com/EineZeitung" target="_blank" rel="noopener">TWITTER</a></h2>
<p style="font-family: fjalla one; text-align: center;"><a href="https://www.eine-zeitung.net/impressum/">IMPRESSUM</a> <a href="https://www.eine-zeitung.net/datenschutzerklaerung/">DATENSCHUTZERKLÄRUNG</a> <a href="https://www.eine-zeitung.net/kontakt/">KONTAKT</a></p>

	</footer>
	</main>	<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//serioeses-magazin.de/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='so-css-old-newspaper-2.4-css'  href='https://www.eine-zeitung.net/wp-content/uploads/so-css/so-css-old-newspaper-2.4.css?ver=1591948314' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2020-11-16 08:08:27","google_api_key":""},"ajax_url":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"1a786039fe"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.7' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/js/vendor.js?ver=2.4' id='vendor-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/js/js.min.js?ver=2.4' id='slp-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.7.7' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","set_cookies_on_root":"0","cookie_domain":"","banner_version":"20","version":"4.7.7","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input id=\"cmplz_functional\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funktional<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input id=\"cmplz_marketing\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"center","title":"","theme":"minimal","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Cookieeinstellungen verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#000000","popup_text_color":"#ffffff","button_background_color":"#000000","button_text_color":"#ffffff","accept_all_background_color":"#ffffff","accept_all_text_color":"#000000","accept_all_border_color":"#000000","functional_background_color":"#000000","functional_text_color":"#ffffff","functional_border_color":"#ffffff","border_color":"#ffffff","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Ja, auch wir verwenden Cookies. So wie Ihre anderen Lieblingsseiten Pornhub und Google.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"1","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"30","nonce":"b00cb03e95","url":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php?lang=de_DE","current_policy_id":"15","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.eine-zeitung.net\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.eine-zeitung.net\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.7.7' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
			<script type="text/javascript" class="cmplz-stats cmplz-native">
							</script>
			
	<div class="clearfix"></div>

	</div>
</body>
</html>