<!DOCTYPE html>
<html>
<head>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Unser preisgekrönter Umfragenbeauftragter war diese Woche am Strand von Teneriffa unterwegs." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.eine-zeitung.net/2020/08/29/umfrage-wuerden-sie-meinen-ruecken-eincremen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Umfrage: »Würden Sie meinen Rücken eincremen?«" />
	<meta property="og:description" content="Unser preisgekrönter Umfragenbeauftragter war diese Woche am Strand von Teneriffa unterwegs." />
	<meta property="og:url" content="https://www.eine-zeitung.net/2020/08/29/umfrage-wuerden-sie-meinen-ruecken-eincremen/" />
	<meta property="og:site_name" content="EINE ZEITUNG" />
	<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
	<meta property="article:published_time" content="2020-08-29T16:39:07+00:00" />
	<meta property="article:modified_time" content="2020-08-29T16:39:09+00:00" />
	<meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2020/06/Umfragesymbol.png" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Umfrage: »Würden Sie meinen Rücken eincremen?«" />
	<meta name="twitter:description" content="Unser preisgekrönter Umfragenbeauftragter war diese Woche am Strand von Teneriffa unterwegs." />
	<meta name="twitter:creator" content="@einezeitung" />
	<meta name="twitter:site" content="@einezeitung" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <meta name="description" content="Unser preisgekr&ouml;nter Umfragenbeauftragter war diese Woche am Strand von Teneriffa unterwegs."/>
        <meta property="og:title" content="Umfrage: »Würden Sie meinen Rücken eincremen?«"/>
        <meta property="og:description" content="Unser preisgekr&ouml;nter Umfragenbeauftragter war diese Woche am Strand von Teneriffa unterwegs."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.eine-zeitung.net/2020/08/29/umfrage-wuerden-sie-meinen-ruecken-eincremen"/>
        <meta property="og:site_name" content="EINE ZEITUNG"/>
                <meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2020/06/Umfragesymbol.png"/>
                        <meta property="article:section" content="KW 36/2020" />
                
            <meta property="article:published_time" content="2020-08-29T18:39:07+0000" />
            <meta property="article:modified_time" content="2020-08-29T18:39:09+0000" />
            
            <title>Umfrage: »Würden Sie meinen Rücken eincremen?«</title>

        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eine-zeitung.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.eine-zeitung.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vendor-css-css'  href='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/css/vendor.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slp-css-css'  href='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/css/styles.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer_g_font-css'  href='//fonts.googleapis.com/css?family=fjalla+one&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer-css'  href='https://www.eine-zeitung.net/wp-content/micro-themes/active-styles.css?mts=26&#038;ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php","nonce":"544996bd57","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.eine-zeitung.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eine-zeitung.net/wp-json/wp/v2/posts/12641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=12641' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F&#038;format=xml" />
	<script	type='text/javascript'><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = false;
		var show_after_votes = false;
		var use_as_counter = true;
		var use_percentages = false;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "https://www.eine-zeitung.net/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: '40e2ce7325' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('rb_chosen');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	

<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eine-zeitung.net\/2020\/08\/29\/umfrage-wuerden-sie-meinen-ruecken-eincremen\/"},"url":"https:\/\/www.eine-zeitung.net\/2020\/08\/29\/umfrage-wuerden-sie-meinen-ruecken-eincremen\/","headline":"Umfrage: »Würden Sie meinen Rücken...","datePublished":"2020-08-29T18:39:07+02:00","dateModified":"2020-08-29T18:39:09+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.eine-zeitung.net\/#organization","name":"Eine Zeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2018\/01\/logo3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2020\/06\/Umfragesymbol.png","width":940,"height":400},"articleSection":"KW 36\/2020","description":"Unser preisgekrönter Umfragenbeauftragter war diese Woche am Strand von Teneriffa unterwegs.","author":{"@type":"Person","name":"PGA","url":"https:\/\/www.eine-zeitung.net\/author\/pga\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1fd0387df42193a8b9de194c5094ec29?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
    <script>
                    var fixedHeader = true;
        
        var wpUrl = 'https://www.eine-zeitung.net';
        var isBlog = '';
        var blogUrl = 'https://www.eine-zeitung.net';
        var adminAjaxUrl = 'https://www.eine-zeitung.net/wp-admin/admin-ajax.php';
    </script>



<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eine-zeitung.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eine-zeitung.net/2020/08/29/umfrage-wuerden-sie-meinen-ruecken-eincremen/",
                "name": "Umfrage: \u00bbW\u00fcrden Sie meinen R\u00fccken eincremen?\u00ab",
                "image": "https://www.eine-zeitung.net/wp-content/uploads/2020/06/Umfragesymbol.png"
            }
        }
    ]
}</script>

<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2020/03/cropped-Icon-EZ-transparent-270x270.png" />

</head>
<body class="theme-white">

	<div class="width-limiter">
	
		<header class="header -js-header">
			
		<h3 class="header__site-title -js-header-title header__site-title--with-logo header__site-title--fjalla">			<a href="https://www.eine-zeitung.net">
									<img class="header__site-title__logo" src="https://www.eine-zeitung.net/wp-content/uploads/2020/04/Logo-2020-insatira-1.png" alt="EINE ZEITUNG">
							</a>
		</h3>		<div class="header__hamburger hamburger -js-hamburger">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		
		<!-- Infobar -->
		<div class="header__infobar -js-header-infobar">
			<h3 class="header__infobar__description">
				Deutschlands dritt- oder viertgrößtes Satiremagazin			</h3>
			
						<div class="header__infobar__hamburger hamburger -js-hamburger">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div>
					</div>

	</header>

		<div class="dropdown -js-dropdown ">	
		
		<ul id="menu-oben" class="dropdown__main-nav -js-animated-nav"><li id="menu-item-12003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12003"><a href="https://www.eine-zeitung.net/archiv/">Archiv</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.eine-zeitung.net/impressum/">Impressum</a></li>
<li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10263"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-10684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10684"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/#dsg-matomo">Nutzungserfassung widersprechen (Opt-out)</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.eine-zeitung.net/kontakt/">Kontakt</a></li>
</ul><div class="widget-area widget-area--in-dropdown">

	<div class="widget-area__column"></div>

	
	
</div>	</div>

	
	<main class="main-wrapper -js-main-wrapper ">

<article class="post post--aside ">

	<div class="post__header">
		<h1 class="post__header__title">Umfrage: »Würden Sie meinen Rücken eincremen?«</h1>
		<p class="post__header__meta">
			29. August 2020 ·  
			<a href="https://www.eine-zeitung.net/author/pga/" title="Beiträge von PGA" rel="author">PGA</a>					</p>
	</div>

			
		<div class="post__featured-image wp-caption ">
			<img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2020/06/Umfragesymbol.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.eine-zeitung.net/wp-content/uploads/2020/06/Umfragesymbol.png 940w, https://www.eine-zeitung.net/wp-content/uploads/2020/06/Umfragesymbol-300x128.png 300w, https://www.eine-zeitung.net/wp-content/uploads/2020/06/Umfragesymbol-290x123.png 290w, https://www.eine-zeitung.net/wp-content/uploads/2020/06/Umfragesymbol-768x327.png 768w, https://www.eine-zeitung.net/wp-content/uploads/2020/06/Umfragesymbol-600x255.png 600w" sizes="(max-width: 940px) 100vw, 940px" />		</div>
		
	<div class="post__content -js-post-content">

		<div class="shariff shariff-align-center shariff-widget-align-center"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#bcbcbc"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter" style="background-color:#bcbcbc"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F&text=Umfrage%3A%20%C2%BBW%C3%BCrden%20Sie%20meinen%20R%C3%BCcken%20eincremen%3F%C2%AB&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp" style="background-color:#bcbcbc"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F%20Umfrage%3A%20%C2%BBW%C3%BCrden%20Sie%20meinen%20R%C3%BCcken%20eincremen%3F%C2%AB" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button threema shariff-mobile" style="background-color:#bcbcbc"><a href="threema://compose?text=Umfrage%3A%20%C2%BBW%C3%BCrden%20Sie%20meinen%20R%C3%BCcken%20eincremen%3F%C2%AB%20https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li class="shariff-button reddit" style="background-color:#bcbcbc"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li class="shariff-button mailto" style="background-color:#bcbcbc"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F&subject=Umfrage%3A%20%C2%BBW%C3%BCrden%20Sie%20meinen%20R%C3%BCcken%20eincremen%3F%C2%AB" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div>
<p><strong>Unser preisgekrönter Umfragenbeauftragter war diese Woche am Strand von Teneriffa unterwegs. </strong></p>



<span id="more-12641"></span>



<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="1000" height="800" src="https://www.eine-zeitung.net/wp-content/uploads/2020/08/Umfrage-KW36.png" alt="" class="wp-image-12642" srcset="https://www.eine-zeitung.net/wp-content/uploads/2020/08/Umfrage-KW36.png 1000w, https://www.eine-zeitung.net/wp-content/uploads/2020/08/Umfrage-KW36-300x240.png 300w, https://www.eine-zeitung.net/wp-content/uploads/2020/08/Umfrage-KW36-290x232.png 290w, https://www.eine-zeitung.net/wp-content/uploads/2020/08/Umfrage-KW36-768x614.png 768w, https://www.eine-zeitung.net/wp-content/uploads/2020/08/Umfrage-KW36-600x480.png 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p class="has-text-align-right has-very-dark-gray-color has-text-color has-small-font-size">© 2020, Eine Zeitung. Quelle: 340 Touristen in Santa Crzu de Tenerife</p>



<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel oben -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6259470730808933" data-ad-slot="9031888776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<hr class="wp-block-separator"/>



<div class="wp-block-button aligncenter"><a class="wp-block-button__link no-border-radius" href="mailto:leserbriefe@eine-zeitung.net">Leserbrief schreiben</a></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<hr class="wp-block-separator"/>


<div class="shariff shariff-align-center shariff-widget-align-center"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#bcbcbc"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter" style="background-color:#bcbcbc"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F&text=Umfrage%3A%20%C2%BBW%C3%BCrden%20Sie%20meinen%20R%C3%BCcken%20eincremen%3F%C2%AB&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp" style="background-color:#bcbcbc"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F%20Umfrage%3A%20%C2%BBW%C3%BCrden%20Sie%20meinen%20R%C3%BCcken%20eincremen%3F%C2%AB" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button threema shariff-mobile" style="background-color:#bcbcbc"><a href="threema://compose?text=Umfrage%3A%20%C2%BBW%C3%BCrden%20Sie%20meinen%20R%C3%BCcken%20eincremen%3F%C2%AB%20https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li class="shariff-button reddit" style="background-color:#bcbcbc"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li class="shariff-button mailto" style="background-color:#bcbcbc"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2020%2F08%2F29%2Fumfrage-wuerden-sie-meinen-ruecken-eincremen%2F&subject=Umfrage%3A%20%C2%BBW%C3%BCrden%20Sie%20meinen%20R%C3%BCcken%20eincremen%3F%C2%AB" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#bcbcbc; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div>

<div id='reaction_buttons_post12641' class='reaction_buttons'>
<div class="reaction_buttons_tagline"><hr>Ihre Meinung zu diesem Beitrag:</div><ul><li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('12641', '0');"><div><span class='button_name'>Schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>2</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('12641', '1');"><div><span class='button_name'>Sehr schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('12641', '2');"><div><span class='button_name'>Hundsmiserabel</span>&nbsp;<span class='braces'>(</span><span class='count_number'>6</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('12641', '3');"><div><span class='button_name'>Mir egal</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('12641', '4');"><div><span class='button_name'>Ich will nicht auf einen dummen Button klicken</span>&nbsp;<span class='braces'>(</span><span class='count_number'>5</span><span class='braces'>)</span></div></li></ul></div>
		<div class="clearfix"></div>

		<div class="tags-and-categories">
			<div class="category-list">
			<div class="category-list__title">
			In category:			</div>
			<div class="category-list__list">
				<a href="https://www.eine-zeitung.net/topics/kw-36-2020/" rel="category tag">KW 36/2020</a>			</div>
		</div>
	</div>
	</div>

	
<div class="relevant-block -js-relevantblock">
	<div class="relevant-posts-container -js-relevantblock-container">

				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2020/08/29/test-kann-ich-noch-auto-fahren-2/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Newer Post					</div>

					<h3 class="post-card__title">
						Test: Kann ich noch Auto fahren?					</h3>

					<div class="post-card__content">
						Sie wollen jetzt gerne mit dem Auto fahren, wissen aber nicht, ob Sie noch können oder dürfen? Machen Sie diesen nicht zertifzierten und amtlich nicht anerkannten Test! Sie sehen noch keinen Test? Sie fühlen sich verarscht? Keine Sorge, er lädt&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2014/06/24/bild-empoert-ueber-viel-zu-hohen-preis-fuer-gestohlene-krankenakte-von-schumacher/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						BILD empört über (viel zu hohen Preis für) gestohlene Krankenakte von Schumacher					</h3>

					<div class="post-card__content">
						Berlin (EZ) | 24. Juni 2014 | Die Krankenakte von Michael Schumacher soll gestohlen und verschiedenen Medien  zum Kauf angeboten worden sein. Als Mindestpreis sollen umgerechnet 50.000 Euro verlangt werden. Die BILD-Zeitung zeigte sich entsetzt über die (Forderung in dieser&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2018/02/26/umweltschutzverbaende-schlagen-alarm-juchtenkaefer-schuetzer-vom-aussterben-bedroht/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Umweltschutzverbände schlagen Alarm: Juchtenkäfer-Schützer vom Aussterben bedroht					</h3>

					<div class="post-card__content">
						Hamburg (EZ) | Greenpeace und andere Verbände warnen vor einer Katastrophe: Demnach sei der Gemeine Juchtenkäfer-Schützer akut vom Aussterben bedroht. In Deutschland gebe es beispielsweise nur noch sehr wenige Exemplare dieses ohnehin schon seltenen Geschöpfs.  "Wenn wir jetzt nicht schnell&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2017/07/04/merkel-verspricht-mindestens-zwei-ihrer-wahlversprechen-auch-einzuhalten/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Merkel verspricht, mindestens zwei ihrer Wahlversprechen auch einzuhalten					</h3>

					<div class="post-card__content">
						Berlin (EZ) | 4. Juli 2017 | Einen Tag nachdem die Union in Berlin ihr Wahlprogramm präsentierte, versprach Kanzlerin Merkel den Bürgern heute, "mindestens zwei der Wahlversprechen auch einhalten" zu wollen. welche genau sein sein werden, wisse sie aber jetzt&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2016/03/10/kompromiss-gefunden-von-der-leyen-darf-doktortitel-behalten-muss-jedoch-ministeramt-abgeben/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						Kompromiss gefunden: von der Leyen darf Doktortitel behalten, muss jedoch Ministeramt abgeben					</h3>

					<div class="post-card__content">
						Hannover/Berlin (EZ) | 10. März 2016 | Verteidigungsministerin Ursula von der Leyen darf ihren Doktortitel behalten. Das hat die Medizinische Hochschule Hannover in der Plagiatsaffäre entschieden. Bedingung dafür jedoch ist, dass die 57-Jährige mit sofortiger Wirkung ihr Ministeramt abgibt. Die&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
				<div class="post-card-handle">
			<a class="post-card -js-relevantblock-post" href="https://www.eine-zeitung.net/2017/03/08/dass-wir-nicht-auf-die-idee-kamen-is-aergert-sich-dass-sie-die-goldene-kamera-ausser-acht-liessen/">
				<div class="post-card__overflow">
					<div class="post-card__header">
						Random Post					</div>

					<h3 class="post-card__title">
						"Dass wir das nicht gemacht haben!" - IS ärgert sich, dass er die Goldene Kamera außer Acht ließ					</h3>

					<div class="post-card__content">
						Hamburg/Rakka (EZ) | 8. März 2017 | Die TV-Komiker Joko und Klaas machten es vor: Es ist erstaunlich einfach, sich auf die Bühne einer live übertragenen Show zu schmuggeln. Jetzt ärgert sich der Islamische Staat, dass er die Idee vor einigen&hellip;
					</div>

					<div class="post-card__read">Read</div>
				</div>
			</a>
		</div>
			</div>
</div>

	
</article>
	<footer class="post-footer">
		<h2 style="font-family: fjalla one; text-align: center;"><a href="https://eine-zeitung.net/archiv" target="_blank" rel="noopener">ARCHIV</a> </h2>

<h2 style="font-family: fjalla one; text-align: center;"><a href="https://eine-zeitung.net/feed" target="_blank" rel="noopener">RSS</a> | <a href="https://www.facebook.com/EineZeitung/" target="_blank" rel="noopener">FACEBOOK</a> | <a href="https://twitter.com/EineZeitung" target="_blank" rel="noopener">TWITTER</a></h2>
<p style="font-family: fjalla one; text-align: center;"><a href="https://www.eine-zeitung.net/impressum/">IMPRESSUM</a> <a href="https://www.eine-zeitung.net/datenschutzerklaerung/">DATENSCHUTZERKLÄRUNG</a> <a href="https://www.eine-zeitung.net/kontakt/">KONTAKT</a></p>

	</footer>
	</main>	<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//serioeses-magazin.de/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='so-css-old-newspaper-2.4-css'  href='https://www.eine-zeitung.net/wp-content/uploads/so-css/so-css-old-newspaper-2.4.css?ver=1591948314' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/js/vendor.js?ver=2.4' id='vendor-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/old-newspaper-2.4/assets/js/js.min.js?ver=2.4' id='slp-js-js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(239,239,239,0.8);"><div class="cookie-notice-container" style="color: #000000;"><span id="cn-notice-text" class="cn-text-container">Diese Seite verwendet Cookies. Wir gehen davon aus, dass Dir das egal ist. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Stimmt.">Stimmt.</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button" aria-label="Nein, ich deaktiviere Cookies von Drittanbietern.">Nein, ich deaktiviere Cookies von Drittanbietern.</a><a href="https://www.eine-zeitung.net/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Datenschutzerklärung">Datenschutzerklärung</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Stimmt."></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	<div class="clearfix"></div>

	</div>
</body>
</html>