<!DOCTYPE html>

<html lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
	<title>Das Weihnachtsgedicht</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.22" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Plötzlich und überraschend ist wieder Weihnachten. Wer dachte, er kommt dieses Jahr um unser tolles Weihnachtsgedicht herum, hat sich arg getäuscht. Hier ist es - gratis!"/>
<link rel="canonical" href="https://www.eine-zeitung.net/2019/12/24/das-weihnachtsgedicht-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Weihnachtsgedicht" />
<meta property="og:description" content="Plötzlich und überraschend ist wieder Weihnachten. Wer dachte, er kommt dieses Jahr um unser besinnliches Weihnachtsgedicht herum, hat sich arg getäuscht. Hier ist es - gratis!" />
<meta property="og:url" content="https://www.eine-zeitung.net/2019/12/24/das-weihnachtsgedicht-2/" />
<meta property="og:site_name" content="Eine Zeitung" />
<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
<meta property="article:tag" content="weihnachten" />
<meta property="article:tag" content="weihnachtsgedicht" />
<meta property="article:tag" content="winter" />
<meta property="article:section" content="GESELLSCHAFT" />
<meta property="article:published_time" content="2019-12-24T12:00:00+01:00" />
<meta property="article:modified_time" content="2019-12-24T12:01:20+01:00" />
<meta property="og:updated_time" content="2019-12-24T12:01:20+01:00" />
<meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft.png" />
<meta property="og:image:secure_url" content="https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Plötzlich und überraschend ist wieder Weihnachten. Wer dachte, er kommt dieses Jahr um unser tolles Weihnachtsgedicht herum, hat sich arg getäuscht. Hier ist es - gratis!" />
<meta name="twitter:title" content="Das Weihnachtsgedicht" />
<meta name="twitter:site" content="@einezeitung" />
<meta name="twitter:image" content="https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft.png" />
<meta name="twitter:creator" content="@einezeitung" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eine Zeitung &raquo; Feed" href="https://www.eine-zeitung.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eine-zeitung.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.eine-zeitung.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.eine-zeitung.net/wp-content/themes/mission-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='ct-mission-news-style-inline-css' type='text/css'>
#mission-slider .image-container:after { background: rgba(0, 0, 0, 0.6); }@media all and (min-width: 43.75em) {
      #mission-slider .image-container:after { 
        background: linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.7));
      }
    }#mission-slider .title a {
        font-style: normal;
      }
body, h1, h2, h3, h4, h5, h6, .widget_ct_mission_news_post_list .title  {
			font-family: 'PT Sans';
		}
.widget-area-below-header {text-align: center;}.widget-area-above-main {text-align: left;}.widget-area-after-first-post {text-align: left;}.widget-area-after-post {text-align: left;}.widget-area-after-page {text-align: left;}.widget-area-site-footer {text-align: left;}
.max-width { max-width: 1030px;}.is-sticky .site-header { max-width: 1030px !important;}
</style>
<link rel='stylesheet' id='ct-mission-news-pro-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/mission-news-pro/styles/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-pro-primary-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://www.eine-zeitung.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=10908' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F&#038;format=xml" />
	<script	type='text/javascript'><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = false;
		var show_after_votes = false;
		var use_as_counter = true;
		var use_percentages = false;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "https://www.eine-zeitung.net/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: '15a32e3bf4' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('rb_chosen');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	

<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eine-zeitung.net\/2019\/12\/24\/das-weihnachtsgedicht-2\/"},"url":"https:\/\/www.eine-zeitung.net\/2019\/12\/24\/das-weihnachtsgedicht-2\/","headline":"Das...","datePublished":"2019-12-24T13:00:00+01:00","dateModified":"2019-12-24T13:01:20+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.eine-zeitung.net\/#organization","name":"Eine Zeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2018\/01\/logo3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2016\/12\/winterlandschaft.png","width":940,"height":400},"articleSection":"GESELLSCHAFT","keywords":"weihnachten, weihnachtsgedicht, winter","description":"Plötzlich und überraschend ist wieder Weihnachten. Wer dachte, er kommt dieses Jahr um unser besinnliches Weihnachtsgedicht herum, hat sich arg getäuscht. Hier ist es - gratis!&nbsp; Auch dieses Jahr haben wir wieder alle Kosten und Mühen gescheut und beehren Sie mit dem Gedicht, das wir seit Jahr und Tag","author":{"@type":"Person","name":"PFE","url":"https:\/\/www.eine-zeitung.net\/author\/pfe\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1ab0f5a755e61c98645f9e2a06849c9e?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>

<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eine-zeitung.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eine-zeitung.net/2019/12/24/das-weihnachtsgedicht-2/",
                "name": "Das Weihnachtsgedicht",
                "image": "https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft.png"
            }
        }
    ]
}</script>

<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-270x270.png" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	
	<script type="text/javascript">
<!--
// (c) 2002 by Guenther Schleu
function Recommandation()
  {
  window.location.href = 'mailto:?subject=Dieser Beitrag von der EZ ist nicht so empfehlenswert, finde ich: "'+ self.document.title +'"&body=Hallo liebe/r [hier den Namen des Freundes/der Freundin/Bekannten eingeben]! Ich hoffe sehr, dass es Dir gut geht. Was machen die Kinder? Naja, wie dem auch sei: Ich habe gerade einen Onlineartikel gelesen und betrachte es als meine Pflicht, Dir dringend von ihm abzuraten. Aber wer bin ich, Dir Vorschriften zu machen? Hm, vielleicht entscheidest Du doch lieber selbst. Aber ich habe Dich gewarnt! Ich meine, es ist eine regelrechte Frechheit, so etwas frei zugänglich im Internet zu veröffentlichen! Ja, wo leben wir denn eigentlich?! Den Artikel gibt es unter: '+ self.location.href;
  }

  document.write("<a href=\"javascript:Recommandation()\" title=\"Seite per eMail weiterempfehlen\"><\/a>");
//-</script>

</head>

<body id="mission-news" class="post-template-default single single-post postid-10908 single-format-standard wp-custom-logo cookies-not-set sticky-header-menu sticky-header-mobile layout-simple layout-no-sidebar-wide">
<a class="skip-content" href="#main">Drücken Sie „Enter“, um den Inhalte zu überspringen</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fa fa-search"></i><span>Suche</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Suche Eine Zeitung</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.eine-zeitung.net">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Suche" placeholder="Suche nach…" />
        <input type="submit" class="search-submit" value='Suche'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.eine-zeitung.net/impressum/">Impressum</a></li>
<li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10263"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-10684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10684"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/#matomo">Nutzungserfassung widersprechen (Opt-out)</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.eine-zeitung.net/kontakt/">Kontakt</a></li>
</ul></nav></div>
				</div>
				<ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/EineZeitung">
						<i class="fa fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/EineZeitung/">
						<i class="fa fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="rss" target="_blank"
					   href="https://www.eine-zeitung.net/feed/">
						<i class="fa fa-rss"
						   title="rss"></i>
					</a>
					</li></ul>			</div>
			<div id="title-container" class="title-container"><div id='site-title' class='site-title'><a href="https://www.eine-zeitung.net/" class="custom-logo-link" rel="home"><img width="999" height="184" src="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg" class="custom-logo" alt="Eine Zeitung" srcset="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg 999w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-300x55.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-768x141.jpg 768w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-80x15.jpg 80w" sizes="(max-width: 999px) 100vw, 999px" /></a></div>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">Menü öffnen</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fa fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://eine-zeitung.net">START</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.eine-zeitung.net/topics/politik/">POLITIK</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fa fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-6144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6144"><a href="https://www.eine-zeitung.net/topics/afd/">AfD</a></li>
	<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="https://www.eine-zeitung.net/topics/inland/">INLAND</a></li>
	<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.eine-zeitung.net/topics/ausland-2/">AUSLAND</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eine-zeitung.net/topics/wirtschaft/">WIRTSCHAFT</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26"><a href="https://www.eine-zeitung.net/topics/gesellschaft/">GESELLSCHAFT</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fa fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.eine-zeitung.net/topics/kultur/">KULTUR</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.eine-zeitung.net/topics/sport/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-9326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9326"><a href="https://www.eine-zeitung.net/topics/umfragen/">UMFRAGEN</a></li>
<li id="menu-item-10298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10298"><a href="https://www.eine-zeitung.net/topics/lebensanzeigen/">LEBENSANZEIGEN</a></li>
</ul></nav></div>
			</div>
		</header>
					<aside id="below-header" class="widget-area widget-area-below-header active-1" role="complementary">
		<div class="widget_text awd-hidden-phone"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oben Desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1276179614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr></div></section></div><div class="widget_text awd-visible-phone"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="5398754364"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr></div></section></div>	</aside>
		<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-10908 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-weihnachten tag-weihnachtsgedicht tag-winter entry">
		<article>
		
		<div class='post-header'>
			<h1 class='post-title'>Das Weihnachtsgedicht</h1>
					</div>
		<div class="featured-image"><img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft.png 940w, https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft-300x128.png 300w, https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft-768x327.png 768w, https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft-620x264.png 620w, https://www.eine-zeitung.net/wp-content/uploads/2016/12/winterlandschaft-800x340.png 800w" sizes="(max-width: 940px) 100vw, 940px" /></div>		             <hr>
		<div class="post-content">
			<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F&text=Das%20Weihnachtsgedicht&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Das%20Weihnachtsgedicht%20https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Das%20Weihnachtsgedicht%20https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F&text=Das%20Weihnachtsgedicht" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F&subject=Das%20Weihnachtsgedicht" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li></ul></div>
<p><strong>Plötzlich und überraschend ist wieder Weihnachten. Wer dachte, er kommt dieses Jahr um unser besinnliches Weihnachtsgedicht herum, hat sich arg getäuscht. Hier ist es &#8211; gratis!&nbsp;</strong></p>



<span id="more-10908"></span><div id="wp-worthy-pixel"><img src="https://ssl-vg03.met.vgwort.de/na/85cf5c2fbb40492aa6967b6e8caf3927" class="wp-worthy-pixel-img" data-no-lazy="1" height="1" width="1" alt="" /></div>



<p>Auch dieses Jahr haben wir wieder alle Kosten und Mühen gescheut und beehren Sie mit dem Gedicht, das wir seit Jahr und Tag zu Heiligabend immer wieder verwerten.</p><hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="4560486379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>



<p><span style="color: #999999;">Zu blöd oder zu zu faul zum lesen? Hören Sie sich das poetische Meisterwerk doch einfach an:</span></p>


<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-10908-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.eine-zeitung.net/wp-content/uploads/2016/12/2012-12-24_EineZeitung_Weihnachtsgedicht.mp3?_=1" /><a href="https://www.eine-zeitung.net/wp-content/uploads/2016/12/2012-12-24_EineZeitung_Weihnachtsgedicht.mp3">https://www.eine-zeitung.net/wp-content/uploads/2016/12/2012-12-24_EineZeitung_Weihnachtsgedicht.mp3</a></audio>



<p></p>



<h1 class="has-text-align-center">Zur Heil’gen Nacht</h1>



<p><br></p>



<p class="has-text-align-left"><strong>A</strong>m Abend ist’s so friedlich leis’</p>



<p class="has-text-align-left">Die Stadt vom Schnee gehüllt in weiß</p>



<p class="has-text-align-left">Und auch die Straßen sind ganz leer</p>



<p class="has-text-align-left">Ja, viel zu sehen gibt’s nicht mehr</p>



<p class="has-text-align-left">Familien sind schon längst zuhaus’</p>



<p class="has-text-align-left">Und packen die Geschenke aus</p>



<p class="has-text-align-left">Die Stille klingt so sanft und sacht</p>



<p class="has-text-align-left">So ist es nur zur Heil’gen Nacht</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-left"><strong>U</strong>nd drüben, dort im kleinen Haus</p>



<p class="has-text-align-left">Da sieht’s auch ganz entzückend aus</p>



<p class="has-text-align-left">Die Kinder spielen unterm Baum</p>



<p class="has-text-align-left">Welch Freude herrscht in diesem Raum</p>



<p class="has-text-align-left">Der Vater trinkt noch ein Glas Wein</p>



<p class="has-text-align-left">Und Mutter bringt die Gans herein</p>



<p class="has-text-align-left">Der Tisch gedeckt, der Opa lacht</p>



<p class="has-text-align-left">So ist es nur zur Heil’gen Nacht</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-left"><strong>D</strong>och plötzlich klopft es an der Tür</p>



<p class="has-text-align-left">Nanu? Es sind doch alle hier!</p>



<p class="has-text-align-left">Die Kinder schau’n sich strahlend an</p>



<p class="has-text-align-left">Und rufen: „Oh, der Weihnachtsmann!“</p>



<p class="has-text-align-left">Die Mutter stutzt, wer kann das sein?</p>



<p class="has-text-align-left">Und lässt den Unbekannten rein</p>



<p class="has-text-align-left">Der Vater ruft noch: „Nein, Obacht!“</p>



<p class="has-text-align-left">So ist es nur zur Heil’gen Nacht</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-left"><strong>D</strong>er Fremde tritt die Türe ein</p>



<p class="has-text-align-left">Und Mutter hört man gellend schrei’n</p>



<p class="has-text-align-left">Die Kinder schau’n sich ängstlich an:</p>



<p class="has-text-align-left">„Das ist doch nicht der Weihnachtsmann!“</p>



<p class="has-text-align-left">Und weshalb trägt er, wenn auch schlicht,</p>



<p class="has-text-align-left">Die schwarze Maske im Gesicht?</p>



<p class="has-text-align-left">Ein Messer hat er mitgebracht &#8211;</p>



<p class="has-text-align-left">So ist es nur zur Heil’gen Nacht</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-left"><strong>D</strong>ie Kinder wimmern, als der Fremde</p>



<p class="has-text-align-left">Wortlos fesselt ihre Hände</p>



<p class="has-text-align-left">Und sich nimmt des Opas an</p>



<p class="has-text-align-left">Der sich nur schwer wehren kann</p>



<p class="has-text-align-left">Streckt ihn nieder mit zwei Hieben</p>



<p class="has-text-align-left">Das ging schnell, er plante sieben</p>



<p class="has-text-align-left">Oma kreischt, die Angst erwacht</p>



<p>So ist es nur zur Heil’gen Nacht</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-left"><strong>D</strong>a kommt der Vater angerannt</p>



<p class="has-text-align-left">Mit einer Pfanne in der Hand</p>



<p class="has-text-align-left">Doch eh Vater sein Ziel erreicht</p>



<p class="has-text-align-left">Sieht Mutter, wie ihr Mann erbleicht</p>



<p class="has-text-align-left">Ein Schuss, kaum hörbar, löste sich</p>



<p class="has-text-align-left">Und traf ihn mitten ins Gesicht.</p>



<p class="has-text-align-left">Der Baum bremst seinen Sturz, es kracht &#8211;</p>



<p class="has-text-align-left">So ist es nur zur Heil’gen Nacht.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-left"><strong>D</strong>ie Kinder, so ergibt es sich,</p>



<p class="has-text-align-left">weinen laut und bitterlich.</p>



<p class="has-text-align-left">Während sie um Vater trauern</p>



<p class="has-text-align-left">Und sich aneinanderkauern</p>



<p class="has-text-align-left">Wird die Gans so langsam kühl</p>



<p class="has-text-align-left">Und geht unter im Gewühl.</p>



<p class="has-text-align-left">Ein Schuss ertönt, die Uhr schlägt Acht</p>



<p class="has-text-align-left">So ist es nur zur Heil&#8217;gen Nacht</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-left"><strong>E</strong>s fängt erneut zu schneien an</p>



<p class="has-text-align-left">Die Nachbarn feiern nebenan</p>



<p class="has-text-align-left">Besinnlich sitzen sie zusammen</p>



<p class="has-text-align-left">Der Kamin wirft eifrig Flammen</p>



<p class="has-text-align-left">Welch ein wunderschöner Abend!</p>



<p class="has-text-align-left">So verzückend und erlabend!</p>



<p class="has-text-align-left">Hier wurd&#8216; niemand umgebracht &#8211;</p>



<p class="has-text-align-left">Langweilig, zur Heil’gen Nacht.</p>



<p class="has-text-align-right"><em><span style="font-size: 8pt;">Benjamin Veldhousen (1810-1812)</span></em></p>



<p><span style="color: #999999; font-size: 8pt;">Das Gedicht wurde vertont und eingesprochen von: Sebastian Pertsch.</span></p>



<p class="has-text-align-right"><span style="color: #999999; font-size: 8pt;">(Foto: By <a style="color: #999999;" title="User:Petritap" href="//commons.wikimedia.org/wiki/User:Petritap">Petritap</a> &#8211; <span class="int-own-work" lang="en">Own work</span>, <a style="color: #999999;" title="Creative Commons Attribution-Share Alike 3.0" href="http://creativecommons.org/licenses/by-sa/3.0">CC BY-SA 3.0</a>, <a style="color: #999999;" href="https://commons.wikimedia.org/w/index.php?curid=11086773">Link</a>)</span></p>
								</div>
		<div class="post-meta">
										<aside id="after-post" class="widget-area widget-area-after-post active-1" role="complementary">
		<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr>
Ihre Meinung zu diesem Beitrag:

<div id='reaction_buttons_post10908' class='reaction_buttons'>
<ul><li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('10908', '0');"><div><span class='button_name'>Schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>32</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('10908', '1');"><div><span class='button_name'>Sehr schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>50</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('10908', '2');"><div><span class='button_name'>Hundsmiserabel</span>&nbsp;<span class='braces'>(</span><span class='count_number'>251</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('10908', '3');"><div><span class='button_name'>Mir egal</span>&nbsp;<span class='braces'>(</span><span class='count_number'>10</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('10908', '4');"><div><span class='button_name'>Ich will nicht auf einen dummen Button klicken</span>&nbsp;<span class='braces'>(</span><span class='count_number'>10001</span><span class='braces'>)</span></div></li></ul></div>


<hr>
Diesen Beitrag empfehlen:
<br>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow noopener noreferrer" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F&text=Das%20Weihnachtsgedicht&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow noreferrer" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Das%20Weihnachtsgedicht%20https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow noreferrer" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="//compose?text=Das%20Weihnachtsgedicht%20https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow noreferrer" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F&text=Das%20Weihnachtsgedicht" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow noreferrer" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow noreferrer" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2019%2F12%2F24%2Fdas-weihnachtsgedicht-2%2F&subject=Das%20Weihnachtsgedicht" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li></ul></div>
<hr>
</div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Vor diesem Beitrag warnen:
<br>
<br>
<a href="javascript:Recommandation()"><img src="https://www.eine-zeitung.net/wp-content/uploads/2018/05/abraten.png" alt="Rate Deinen Freunden von diesem Inhalt ab."></a>
<hr></div></section><section id="text-37" class="widget widget_text"><h2 class="widget-title">Diesen Artikel bezahlen:</h2>			<div class="textwidget"><p>Mit einem billigen Käffchen via Paypal:</p>
					<div class="tiny_coffee">
				<header class="modal-header">
					<h1></h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="1" data-rate="1" data-currency="€%s" data-hash="#coffee" data-default="1">										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="kasse@eine-zeitung.net"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="https://www.eine-zeitung.net/2019/12/24/das-weihnachtsgedicht-2?tinycoffee_success=1"/>													<input type="hidden" name="cancel_return" value="https://www.eine-zeitung.net/2019/12/24/das-weihnachtsgedicht-2?tinycoffee_cancel=1"/>													<input type="hidden" name="notify_url" value="https://www.eine-zeitung.net?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="Ein Kaffee für Eine Zeitung"/>													<input type="hidden" name="currency_code" value="EUR"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
		
<p>&nbsp;</p>
</div>
		</section>	</aside>
					</div>
			</article>
	</div>
</div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div id='site-title' class='site-title'><a href="https://www.eine-zeitung.net/" class="custom-logo-link" rel="home"><img width="999" height="184" src="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg" class="custom-logo" alt="Eine Zeitung" srcset="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg 999w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-300x55.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-768x141.jpg 768w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-80x15.jpg 80w" sizes="(max-width: 999px) 100vw, 999px" /></a></div>                <ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/EineZeitung">
						<i class="fa fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/EineZeitung/">
						<i class="fa fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="rss" target="_blank"
					   href="https://www.eine-zeitung.net/feed/">
						<i class="fa fa-rss"
						   title="rss"></i>
					</a>
					</li></ul>    </div>
    	<aside id="site-footer-widgets" class="widget-area widget-area-site-footer active-2" role="complementary">
		<div class="widget_text awd-hidden-phone"><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oben Desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1276179614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section></div><div class="widget_text awd-visible-phone"><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 20131227 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="6333033563"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section></div>	</aside>
    <div class="design-credit">
        <span>
            <a href="//www.competethemes.com/mission-news/“">Mission News Theme</a> von Compete Themes.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//serioeses-magazin.de/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='so-css-mission-news-css'  href='https://www.eine-zeitung.net/wp-content/uploads/so-css/so-css-mission-news.css?ver=1528099959' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eine-zeitung.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.eine-zeitung.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".menu-primary","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"Men\u00fc \u00f6ffnen","closeMenu":"Men\u00fc schliessen","openChildMenu":"Dropdown-Men\u00fc \u00f6ffnen","closeChildMenu":"Dropdown-Men\u00fc schliessen"};
var objectL10n = {"autoRotateSlider":"","sliderTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/mission-news/js/build/production.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"left","margin_top":10,"margin_bottom":50,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["shariff-3","custom_html-12"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/mission-news-pro/js/build/functions.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #000000; background-color: #efefef;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies. Wir gehen davon aus, dass Dir das egal ist. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Stimmt.</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nein</a><a href="https://www.eine-zeitung.net/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Datenschutzerklärung</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button button">Cookieeinstellungen ändern</a></div>
			</div>
</body>
</html>