<!DOCTYPE html>

<html lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
	<title>Tolle Idee: Polizei befüllt heute ihre Wasserwerfer mit eiskaltem Bier</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.22" />
		<script type="text/javascript">
		var ajaxurl = 'https://www.eine-zeitung.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sollte es heute zu größeren Demonstrationen in Deutschland kommen, kann man sich freuen und sollte sofort teilnehmen: in Anbetracht der Hitze und um ihr Image aufzupolieren, befüllt die Polizei heute die Wasserwerfer mit schönem, kühlem Pils."/>
<link rel="canonical" href="https://www.eine-zeitung.net/2018/08/02/tolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier/" />
<link rel="publisher" href="https://plus.google.com/108587609118807152537/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tolle Idee: Polizei befüllt heute ihre Wasserwerfer mit eiskaltem Bier" />
<meta property="og:description" content="Sollte es heute zu größeren Demonstrationen in Deutschland kommen, kann man sich freuen und sollte sofort teilnehmen: in Anbetracht der Hitze und um ihr Image aufzupolieren, befüllt die Polizei heute die Wasserwerfer mit schönem, kühlem Pils." />
<meta property="og:url" content="https://www.eine-zeitung.net/2018/08/02/tolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier/" />
<meta property="og:site_name" content="Eine Zeitung" />
<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
<meta property="article:tag" content="bierwerfer" />
<meta property="article:tag" content="hitze" />
<meta property="article:tag" content="polizei" />
<meta property="article:tag" content="wärem" />
<meta property="article:tag" content="wasserwerfer" />
<meta property="article:tag" content="wawe 10000" />
<meta property="article:section" content="GESELLSCHAFT" />
<meta property="article:published_time" content="2018-08-02T08:45:38+02:00" />
<meta property="article:modified_time" content="2018-08-02T08:45:23+02:00" />
<meta property="og:updated_time" content="2018-08-02T08:45:23+02:00" />
<meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2016/07/Wasserwerfer_vor_Brauerei_940.jpg" />
<meta property="og:image:secure_url" content="https://www.eine-zeitung.net/wp-content/uploads/2016/07/Wasserwerfer_vor_Brauerei_940.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Ungefähr wie auf dieser miesen Fotomontage sieht es heute vor einigen Brauereien aus: Wasserwerfer der Polizei warten auf ihre Befüllung." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sollte es heute zu größeren Demonstrationen in Deutschland kommen, kann man sich freuen und sollte sofort teilnehmen: in Anbetracht der Hitze und um ihr Image aufzupolieren, befüllt die Polizei heute die Wasserwerfer mit schönem, kühlem Pils." />
<meta name="twitter:title" content="Tolle Idee: Polizei befüllt heute ihre Wasserwerfer mit eiskaltem Bier" />
<meta name="twitter:site" content="@einezeitung" />
<meta name="twitter:image" content="https://www.eine-zeitung.net/wp-content/uploads/2016/07/Wasserwerfer_vor_Brauerei_940.jpg" />
<meta name="twitter:creator" content="@einezeitung" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eine Zeitung &raquo; Feed" href="https://www.eine-zeitung.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.eine-zeitung.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.eine-zeitung.net/wp-content/themes/mission-news/style.css?ver=4.9.7' type='text/css' media='all' />
<style id='ct-mission-news-style-inline-css' type='text/css'>
#mission-slider .image-container:after { background: rgba(0, 0, 0, 0.6); }@media all and (min-width: 43.75em) {
      #mission-slider .image-container:after { 
        background: linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.7));
      }
    }#mission-slider .title a {
        font-style: normal;
      }
body, h1, h2, h3, h4, h5, h6, .widget_ct_mission_news_post_list .title  {
			font-family: 'PT Sans';
		}
.widget-area-below-header {text-align: center;}.widget-area-above-main {text-align: left;}.widget-area-after-first-post {text-align: left;}.widget-area-after-post {text-align: left;}.widget-area-after-page {text-align: left;}.widget-area-site-footer {text-align: left;}
.max-width { max-width: 1030px;}.is-sticky .site-header { max-width: 1030px !important;}
</style>
<link rel='stylesheet' id='ct-mission-news-pro-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/mission-news-pro/styles/style.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-pro-primary-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://www.eine-zeitung.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=6636' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F&#038;format=xml" />
	<script	type='text/javascript'><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = false;
		var show_after_votes = false;
		var use_as_counter = true;
		var use_percentages = false;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "https://www.eine-zeitung.net/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: 'e6e0a97531' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('rb_chosen');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	

<!-- This site is optimized with the Schema plugin v1.6.9.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eine-zeitung.net\/2018\/08\/02\/tolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier\/"},"url":"https:\/\/www.eine-zeitung.net\/2018\/08\/02\/tolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier\/","headline":"Tolle Idee: Polizei befüllt heute ihre Wasserwerfer mit eiskaltem Bier","datePublished":"2018-08-02T08:45:38+00:00","dateModified":"2018-08-02T08:45:23+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.eine-zeitung.net\/#organization","name":"Eine Zeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2018\/01\/logo3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2016\/07\/Wasserwerfer_vor_Brauerei_940.jpg","width":940,"height":400},"articleSection":"GESELLSCHAFT","keywords":"bierwerfer, hitze, polizei, wärem, wasserwerfer, wawe 10000","description":"Sollte es heute zu größeren Demonstrationen in Deutschland kommen, kann man sich freuen und sollte sofort teilnehmen: in Anbetracht der Hitze und um ihr Image aufzupolieren, befüllt die Polizei heute die Wasserwerfer mit schönem, kühlem Pils. ","author":{"@type":"Person","name":"PGA","url":"https:\/\/www.eine-zeitung.net\/author\/pga\/"}}</script>

<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>

<!-- This site is optimized with the Schema plugin v1.6.9.8.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eine-zeitung.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eine-zeitung.net/2018/08/02/tolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier/",
                "name": "Tolle Idee: Polizei bef\u00fcllt heute ihre Wasserwerfer mit eiskaltem Bier",
                "image": "https://www.eine-zeitung.net/wp-content/uploads/2016/07/Wasserwerfer_vor_Brauerei_940.jpg"
            }
        }
    ]
}</script>

<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-270x270.png" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	
	<script type="text/javascript">
<!--
// (c) 2002 by Guenther Schleu
function Recommandation()
  {
  window.location.href = 'mailto:?subject=Dieser Beitrag von der EZ ist nicht so empfehlenswert, finde ich: "'+ self.document.title +'"&body=Hallo liebe/r [hier den Namen des Freundes/der Freundin/Bekannten eingeben]! Ich hoffe sehr, dass es Dir gut geht. Was machen die Kinder? Naja, wie dem auch sei: Ich habe gerade einen Onlineartikel gelesen und betrachte es als meine Pflicht, Dir dringend von ihm abzuraten. Aber wer bin ich, Dir Vorschriften zu machen? Hm, vielleicht entscheidest Du doch lieber selbst. Aber ich habe Dich gewarnt! Ich meine, es ist eine regelrechte Frechheit, so etwas frei zugänglich im Internet zu veröffentlichen! Ja, wo leben wir denn eigentlich?! Den Artikel gibt es unter: '+ self.location.href;
  }

  document.write("<a href=\"javascript:Recommandation()\" title=\"Seite per eMail weiterempfehlen\"><\/a>");
//-</script>

</head>

<body id="mission-news" class="post-template-default single single-post postid-6636 single-format-standard wp-custom-logo cookies-not-set sticky-header-menu sticky-header-mobile layout-simple layout-no-sidebar-wide">
<a class="skip-content" href="#main">Drücken Sie „Enter“, um den Inhalte zu überspringen</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fa fa-search"></i><span>Suche</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Suche Eine Zeitung</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.eine-zeitung.net">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Suche" placeholder="Suche nach…" />
        <input type="submit" class="search-submit" value='Suche'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.eine-zeitung.net/impressum/">Impressum</a></li>
<li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10263"><a href="https://www.eine-zeitung.net/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.eine-zeitung.net/kontakt/">Kontakt</a></li>
</ul></nav></div>
				</div>
				<ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/EineZeitung">
						<i class="fa fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/EineZeitung/">
						<i class="fa fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="rss" target="_blank"
					   href="https://www.eine-zeitung.net/feed/">
						<i class="fa fa-rss"
						   title="rss"></i>
					</a>
					</li></ul>			</div>
			<div id="title-container" class="title-container"><div id='site-title' class='site-title'><a href="https://www.eine-zeitung.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="999" height="184" src="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg" class="custom-logo" alt="Eine Zeitung" itemprop="logo" srcset="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg 999w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-300x55.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-768x141.jpg 768w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-80x15.jpg 80w" sizes="(max-width: 999px) 100vw, 999px" /></a></div>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">Menü öffnen</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fa fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://eine-zeitung.net">START</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.eine-zeitung.net/topics/politik/">POLITIK</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fa fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-6144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6144"><a href="https://www.eine-zeitung.net/topics/afd/">AfD</a></li>
	<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="https://www.eine-zeitung.net/topics/inland/">INLAND</a></li>
	<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.eine-zeitung.net/topics/ausland-2/">AUSLAND</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eine-zeitung.net/topics/wirtschaft/">WIRTSCHAFT</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26"><a href="https://www.eine-zeitung.net/topics/gesellschaft/">GESELLSCHAFT</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fa fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.eine-zeitung.net/topics/kultur/">KULTUR</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.eine-zeitung.net/topics/sport/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-9326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9326"><a href="https://www.eine-zeitung.net/topics/umfragen/">UMFRAGEN</a></li>
<li id="menu-item-10298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10298"><a href="https://www.eine-zeitung.net/topics/lebensanzeigen/">LEBENSANZEIGEN</a></li>
</ul></nav></div>
			</div>
		</header>
					<aside id="below-header" class="widget-area widget-area-below-header active-1" role="complementary">
		<div class="widget_text awd-hidden-phone"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oben Desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1276179614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr></div></section></div><div class="widget_text awd-visible-phone"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="5398754364"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr></div></section></div>	</aside>
		<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-6636 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-bierwerfer tag-hitze tag-polizei tag-waerem tag-wasserwerfer tag-wawe-10000 entry">
		<article>
		
		<div class='post-header'>
			<h1 class='post-title'>Tolle Idee: Polizei befüllt heute ihre Wasserwerfer mit eiskaltem Bier</h1>
					</div>
		<div class="featured-image"><img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2016/07/Wasserwerfer_vor_Brauerei_940.jpg" class="attachment-full size-full wp-post-image" alt="Ungefähr wie auf dieser miesen Fotomontage sieht es heute vor einigen Brauereien aus: Wasserwerfer der Polizei warten auf ihre Befüllung." srcset="https://www.eine-zeitung.net/wp-content/uploads/2016/07/Wasserwerfer_vor_Brauerei_940.jpg 940w, https://www.eine-zeitung.net/wp-content/uploads/2016/07/Wasserwerfer_vor_Brauerei_940-300x128.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2016/07/Wasserwerfer_vor_Brauerei_940-768x327.jpg 768w, https://www.eine-zeitung.net/wp-content/uploads/2016/07/Wasserwerfer_vor_Brauerei_940-620x264.jpg 620w" sizes="(max-width: 940px) 100vw, 940px" /></div>		            <p class="caption">Ungefähr wie auf dieser miesen Fotomontage sieht es heute vor einigen Brauereien aus: Wasserwerfer der Polizei warten auf ihre Befüllung.</p>
                          <hr>
		<div class="post-content">
			<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F&text=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F&text=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F&subject=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div><p>Berlin (EZ) | <strong>Sollte es heute zu größeren Demonstrationen in Deutschland kommen, kann man sich freuen und sollte sofort teilnehmen: in Anbetracht der Hitze und um ihr Image aufzupolieren, befüllt die Polizei heute die Wasserwerfer mit schönem, kühlem Pils. </strong><br />
<span id="more-6636"></span><br />
Den Innenministerien der Länder zufolge soll die Geste deutlich machen, dass Polizisten und Demonstranten trotz aller Differenzen keine Feinde sind. Die Idee stammt vom Bundesinnenminister: &#8222;Bei den Temperaturen, die seit Wochen herrschen, wollen wir den Menschen etwas entgegenkommen&#8220;, so Horst Seehofer. &#8222;Wer heute irgendwo in unserem Land demonstrieren geht, kann damit rechnen, hektoliterweise mit Bier beschossen zu werfen.&#8220;</p><div id="wp-worthy-pixel"><img src="https://ssl-vg03.met.vgwort.de/na/dfef01c6c87d45cb806c86dff3e3a744" data-no-lazy="1" height="1" width="1" /></div>
<p>Deswegen sind die Demos auch erst ab 16 Jahren zugänglich, die Polizei bittet deshalb um Nachsicht für die Personalausweiskontrollen. &#8222;Aber wer dann gegen irgendwas auf die Straßen und Plätze geht, kann sich auf eine nette Abkühlung freuen.&#8220;</p><hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="4560486379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<p>Dabei werden selbstredend regionale Biervorlieben respektiert. &#8222;Wir können nicht jeden Wunsch erfüllen und jeden Geschmack treffen, dafür bitte ich ebenfalls um Verständnis.&#8220; So werde in Dortmund leckeres DAB rausgeschossen, in Hamburg delikates Holsten, in Berlin vollmundiges Sternburg und in Bremen Beck&#8217;s. In Köln bleibt es bei Wasser, das mache keinen merkbaren Unterschied; und in vielen Orten Bayerns werde man versuchen, Weizen aufzutreiben &#8211; &#8222;da verhandeln wir noch, das schäumt etwas zu sehr&#8220;, so Seehofer.</p>
<p>Mit dieser netten Maßnahme erhoffe man sich, dass einerseits trotz der hohen Temperaturen die Menschen mit Freude ihrem Recht auf Meinungsäußerung nachgehen, andererseits will man deutlich machen, dass auch die Sicherheitskräfte nur Menschen sind, so die Innenministerkonferenz.</p><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1373269164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: right;"><span style="color: #999999; font-size: 8pt;">(JPL/Fotos: Wasserwerfer von <a style="color: #999999;" title="User:Concord" href="//commons.wikimedia.org/wiki/User:Concord">Concord</a> &#8211; <span class="int-own-work" lang="de">Eigenes Werk</span>, <a style="color: #999999;" title="Creative Commons Attribution-Share Alike 3.0" href="http://creativecommons.org/licenses/by-sa/3.0">CC BY-SA 3.0</a>, https://commons.wikimedia.org/w/index.php?curid=31903916 // Oettinger Brauerei von <a style="color: #999999;" title="User:Dickelbers" href="//commons.wikimedia.org/wiki/User:Dickelbers">Dickelbers</a> &#8211; <span class="int-own-work" lang="en">Own work</span>, <a style="color: #999999;" title="Creative Commons Attribution-Share Alike 4.0" href="http://creativecommons.org/licenses/by-sa/4.0">CC BY-SA 4.0</a>, https://commons.wikimedia.org/w/index.php?curid=42855562)</span></p>
<p style="text-align: right;"><span style="font-size: 8pt;">Artikel erschien erstmals am 20. Juli 2016.</span></p>
								</div>
		<div class="post-meta">
										<aside id="after-post" class="widget-area widget-area-after-post active-1" role="complementary">
		<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr>
Ihre Meinung zu diesem Beitrag:

<div id='reaction_buttons_post6636' class='reaction_buttons'>
<ul><li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('6636', '0');"><div><span class='button_name'>Schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>5</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('6636', '1');"><div><span class='button_name'>Sehr schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>7</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('6636', '2');"><div><span class='button_name'>Hundsmiserabel</span>&nbsp;<span class='braces'>(</span><span class='count_number'>6</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('6636', '3');"><div><span class='button_name'>Mir egal</span>&nbsp;<span class='braces'>(</span><span class='count_number'>6</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('6636', '4');"><div><span class='button_name'>Ich will nicht auf einen dummen Button klicken</span>&nbsp;<span class='braces'>(</span><span class='count_number'>372</span><span class='braces'>)</span></div></li></ul></div>


<hr>
Diesen Beitrag empfehlen:
<br>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F&text=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F&text=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F08%2F02%2Ftolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier%2F&subject=Tolle%20Idee%3A%20Polizei%20bef%C3%BCllt%20heute%20ihre%20Wasserwerfer%20mit%20eiskaltem%20Bier" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div>
<hr>
</div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Vor diesem Beitrag warnen:
<br>
<br>
<a href="javascript:Recommandation()"><img src="https://www.eine-zeitung.net/wp-content/uploads/2018/05/abraten.png" alt="Rate Deinen Freunden von diesem Inhalt ab."></a>
<hr></div></section><section id="text-37" class="widget widget_text"><h2 class="widget-title">Diesen Artikel bezahlen:</h2>			<div class="textwidget"><p>Mit einem billigen Käffchen via Paypal:</p>
					<div class="tiny_coffee">
				<header class="modal-header">
					<h1></h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="1" data-rate="1" data-currency="€%s" data-hash="#coffee" data-default="1">										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="kasse@eine-zeitung.net"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="https://www.eine-zeitung.net/2018/08/02/tolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier?tinycoffee_success=1"/>													<input type="hidden" name="cancel_return" value="https://www.eine-zeitung.net/2018/08/02/tolle-idee-polizei-befuellt-heute-ihre-wasserwerfer-mit-eiskaltem-bier?tinycoffee_cancel=1"/>													<input type="hidden" name="notify_url" value="https://www.eine-zeitung.net?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="Ein Kaffee für Eine Zeitung"/>													<input type="hidden" name="currency_code" value="EUR"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
		
<p>&nbsp;</p>
</div>
		</section>	</aside>
					</div>
			</article>
	</div>
</div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div id='site-title' class='site-title'><a href="https://www.eine-zeitung.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="999" height="184" src="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg" class="custom-logo" alt="Eine Zeitung" itemprop="logo" srcset="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg 999w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-300x55.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-768x141.jpg 768w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-80x15.jpg 80w" sizes="(max-width: 999px) 100vw, 999px" /></a></div>                <ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/EineZeitung">
						<i class="fa fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/EineZeitung/">
						<i class="fa fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="rss" target="_blank"
					   href="https://www.eine-zeitung.net/feed/">
						<i class="fa fa-rss"
						   title="rss"></i>
					</a>
					</li></ul>    </div>
    	<aside id="site-footer-widgets" class="widget-area widget-area-site-footer active-2" role="complementary">
		<div class="widget_text awd-hidden-phone"><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oben Desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1276179614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section></div><div class="widget_text awd-visible-phone"><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 20131227 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="6333033563"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section></div>	</aside>
    <div class="design-credit">
        <span>
            <a href="//www.competethemes.com/mission-news/“">Mission News Theme</a> von Compete Themes.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//serioeses-magazin.de/analytics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='so-css-mission-news-css'  href='https://www.eine-zeitung.net/wp-content/uploads/so-css/so-css-mission-news.css?ver=1528099959' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".menu-primary","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"Men\u00fc \u00f6ffnen","closeMenu":"Men\u00fc schliessen","openChildMenu":"Dropdown-Men\u00fc \u00f6ffnen","closeChildMenu":"Dropdown-Men\u00fc schliessen"};
var objectL10n = {"autoRotateSlider":"","sliderTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/mission-news/js/build/production.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"left","margin_top":10,"margin_bottom":50,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["shariff-3","custom_html-12"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/mission-news-pro/js/build/functions.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #000000; background-color: #efefef;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies. Wir gehen davon aus, dass Dir das egal ist. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Stimmt.</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nein</a><a href="https://www.eine-zeitung.net/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Datenschutzerklärung</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button button">Cookieeinstellungen ändern</a></div>
			</div>
</body>
</html>