<!DOCTYPE html>

<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<title>Präsident der Bananenrepublik wehrt sich gegen schlechten Ruf</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.21" />

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Präsident der Bananenrepublik hat genug. In einem offenen Brief an die Weltgemeinschaft beschwerte er sich nun darüber, dass sein Staat immer als Synonym für das Schlechte stehe und permanentem Hohn und Spott ausgesetzt sei."/>
<link rel="canonical" href="https://www.eine-zeitung.net/2018/04/01/praesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf/" />
<link rel="publisher" href="https://plus.google.com/108587609118807152537/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Präsident der Bananenrepublik wehrt sich gegen schlechten Ruf" />
<meta property="og:description" content="Der Präsident der Bananenrepublik hat genug. In einem offenen Brief an die Weltgemeinschaft beschwerte er sich nun darüber, dass sein Staat immer als Synonym für das Schlechte stehe und permanentem Hohn und Spott ausgesetzt sei." />
<meta property="og:url" content="https://www.eine-zeitung.net/2018/04/01/praesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf/" />
<meta property="og:site_name" content="Eine Zeitung" />
<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
<meta property="article:tag" content="bananenrepublik" />
<meta property="article:section" content="AUSLAND" />
<meta property="article:published_time" content="2018-04-01T09:11:02+02:00" />
<meta property="article:modified_time" content="2018-04-01T09:12:11+02:00" />
<meta property="og:updated_time" content="2018-04-01T09:12:11+02:00" />
<meta property="fb:app_id" content="696106100533747" />
<meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2016/03/republikabanana940x400.png" />
<meta property="og:image:secure_url" content="https://www.eine-zeitung.net/wp-content/uploads/2016/03/republikabanana940x400.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Präsident der Bananenrepublik hat genug. In einem offenen Brief an die Weltgemeinschaft beschwerte er sich nun darüber, dass sein Staat immer als Synonym für das Schlechte stehe und permanentem Hohn und Spott ausgesetzt sei." />
<meta name="twitter:title" content="Präsident der Bananenrepublik wehrt sich gegen schlechten Ruf" />
<meta name="twitter:site" content="@einezeitung" />
<meta name="twitter:image" content="https://www.eine-zeitung.net/wp-content/uploads/2016/03/republikabanana940x400.png" />
<meta name="twitter:creator" content="@einezeitung" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eine Zeitung &raquo; Feed" href="https://www.eine-zeitung.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eine-zeitung.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css'  href='https://www.eine-zeitung.net/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.8.5' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .smbt-social-icons {
                        text-align: center !important;
                    }
                    .smbt-social-icons li img {
                        width: 64px !important;
                        height: 64px !important;
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css'  href='https://www.eine-zeitung.net/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='lazyimage-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/tw-lazy-load/assets/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.eine-zeitung.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://www.eine-zeitung.net/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='kacb_user_styles-css'  href='https://www.eine-zeitung.net/wp-content/plugins/content-pizazz/kacp_user_styles.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.eine-zeitung.net/wp-content/themes/mission-news/style.css?ver=4.8.5' type='text/css' media='all' />
<style id='ct-mission-news-style-inline-css' type='text/css'>
#mission-slider .image-container:after { background: rgba(0, 0, 0, 0.6); }@media all and (min-width: 43.75em) {
      #mission-slider .image-container:after { 
        background: linear-gradient(to bottom, rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0.7));
      }
    }#mission-slider .title a {
        font-style: normal;
      }
body, h1, h2, h3, h4, h5, h6, .widget_ct_mission_news_post_list .title  {
			font-family: 'PT Sans';
		}
.widget-area-below-header {text-align: left;}.widget-area-above-main {text-align: left;}.widget-area-after-first-post {text-align: left;}.widget-area-after-post {text-align: left;}.widget-area-after-page {text-align: left;}.widget-area-site-footer {text-align: left;}
.max-width { max-width: 980px;}.is-sticky .site-header { max-width: 980px !important;}
</style>
<link rel='stylesheet' id='ct-mission-news-pro-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/mission-news-pro/styles/style.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-pro-primary-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.5' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/content-pizazz/includes/kacp_doc_ready.js?ver=4.8.5'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tw-lazy-load/assets/lazyimage-script.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"5790","token":"c4fc6e57b5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://www.eine-zeitung.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=5790' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F&#038;format=xml" />
	<script	type='text/javascript'><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = false;
		var show_after_votes = false;
		var use_as_counter = false;
		var use_percentages = false;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "https://www.eine-zeitung.net/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: 'efda266ccf' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('rb_chosen');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eine-zeitung.net\/2018\/04\/01\/praesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf\/"},"url":"https:\/\/www.eine-zeitung.net\/2018\/04\/01\/praesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf\/","headline":"Präsident der Bananenrepublik wehrt sich gegen schlechten Ruf","datePublished":"2018-04-01T09:11:02+00:00","dateModified":"2018-04-01T09:12:11+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.eine-zeitung.net\/#organization","name":"Eine Zeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2018\/01\/logo3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2016\/03\/republikabanana940x400.png","width":940,"height":400},"articleSection":"AUSLAND","keywords":"bananenrepublik","description":"Mango-City (EZ) | Der Präsident der Bananenrepublik hat genug. In einem offenen Brief an die Weltgemeinschaft beschwerte er sich nun darüber, dass sein Staat immer als Synonym für das Schlechte stehe und permanentem Hohn und Spott ausgesetzt sei. Seit 38 Jahren regiert Hanulu Bagulu mittlerweile den Zwergstaat Bananenrepublik. In","author":{"@type":"Person","name":"Eine Zeitung","url":"https:\/\/www.eine-zeitung.net\/author\/ezadmin\/","sameAs":["https:\/\/www.eine-zeitung.net"]}}</script>

<style></style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #d1d1d1;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#ffffff;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//dntb.de/analyse/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eine-zeitung.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eine-zeitung.net/2018/04/01/praesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf/",
                "name": "Pr\u00e4sident der Bananenrepublik wehrt sich gegen schlechten Ruf",
                "image": "https://www.eine-zeitung.net/wp-content/uploads/2016/03/republikabanana940x400.png"
            }
        }
    ]
}</script>

<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-270x270.png" />
<style type="text/css">.plistaWidgetHead {
								font-size: 20 !important;
								color: #303030 !important;
								background-color: #e5e5e5 !important;
							}

							


							.plistaItem img,
							.itemLink img {
								width:  !important;
								;
							}

							.itemTitle {
								color: #1c85b2 !important;
								font-size: 14 !important
							}

							.itemText {
									color: #515151 !important;
									font-size: 12 !important
							}

							.itemMore {color: #515151 !important;}

							.plistaList a:hover,
							.plistaWidgetList a:hover,
							.plistaWidgetList a:active,
							.plistaWidgetList a:focus{background-color:    !important}
				</style><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-float-left {margin: 8px 8px 8px 0; float: left;}
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15018915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15018915-1');
</script>



</head>

<body data-rsssl=1 id="mission-news" class="post-template-default single single-post postid-5790 single-format-standard wp-custom-logo sticky-header-mobile layout-simple layout-no-sidebar-wide">
<a class="skip-content" href="#main">Drücken Sie „Enter“, um den Inhalte zu überspringen</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fa fa-search"></i><span>Suche</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Suche Eine Zeitung</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.eine-zeitung.net">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Suche" placeholder="Suche nach…" />
        <input type="submit" class="search-submit" value='Suche'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.eine-zeitung.net/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.eine-zeitung.net/kontakt/">Kontakt</a></li>
</ul></nav></div>
				</div>
				<ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/EineZeitung">
						<i class="fa fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/EineZeitung/">
						<i class="fa fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="rss" target="_blank"
					   href="https://www.eine-zeitung.net/feed/">
						<i class="fa fa-rss"
						   title="rss"></i>
					</a>
					</li></ul>			</div>
			<div id="title-container" class="title-container"><div id='site-title' class='site-title'><a href="https://www.eine-zeitung.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="999" height="184" src="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg" class="custom-logo" alt="Eine Zeitung" itemprop="logo" srcset="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg 999w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-300x55.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-768x141.jpg 768w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-80x15.jpg 80w" sizes="(max-width: 999px) 100vw, 999px" data-img="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg" /></a></div><p class="date">1. April 2018</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">Menü öffnen</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fa fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://eine-zeitung.net">START</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25"><a href="https://www.eine-zeitung.net/topics/politik/">POLITIK</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fa fa-angle-right"></i></button>
<ul  class="sub-menu">
	<li id="menu-item-6144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6144"><a href="https://www.eine-zeitung.net/topics/afd/">AfD</a></li>
	<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="https://www.eine-zeitung.net/topics/inland/">INLAND</a></li>
	<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-918"><a href="https://www.eine-zeitung.net/topics/ausland-2/">AUSLAND</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eine-zeitung.net/topics/wirtschaft/">WIRTSCHAFT</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://www.eine-zeitung.net/topics/gesellschaft/">GESELLSCHAFT</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fa fa-angle-right"></i></button>
<ul  class="sub-menu">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.eine-zeitung.net/topics/kultur/">KULTUR</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.eine-zeitung.net/topics/sport/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-9326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9326"><a href="https://www.eine-zeitung.net/topics/umfragen/">UMFRAGEN</a></li>
</ul></nav></div>
			</div>
		</header>
						<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-5790 post type-post status-publish format-standard has-post-thumbnail hentry category-ausland-2 category-politik tag-bananenrepublik entry">
		<article>
		<div class='post-header'>
			<h1 class='post-title'>Präsident der Bananenrepublik wehrt sich gegen schlechten Ruf</h1>
					</div>
		<div class="featured-image"><img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2016/03/republikabanana940x400-80x34.png" class="attachment-full size-full wp-post-image" alt="" data-img="https://www.eine-zeitung.net/wp-content/uploads/2016/03/republikabanana940x400.png" data-lazy-image="true" onload="loadImage(this)" /></div>		
		<div class="post-content">
			
                                        	<div id="widget-areas-9324" class="widget-areas ">
                    	<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr>
<div class="shariff shariff-main shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button diaspora" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F&title=Pr%C3%A4sident+der+Bananenrepublik+wehrt+sich+gegen+schlechten+Ruf" title="Bei Diaspora teilen" aria-label="Bei Diaspora teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F&text=Pr%C3%A4sident+der+Bananenrepublik+wehrt+sich+gegen+schlechten+Ruf&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Pr%C3%A4sident+der+Bananenrepublik+wehrt+sich+gegen+schlechten+Ruf%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Pr%C3%A4sident+der+Bananenrepublik+wehrt+sich+gegen+schlechten+Ruf%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#1f1f1f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F&subject=Pr%C3%A4sident%20der%20Bananenrepublik%20wehrt%20sich%20gegen%20schlechten%20Ruf" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>
<hr></div></div><div class="widget_text awd-visible-phone"><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="5398754364"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>                    	</div>
                    
                <p>Mango-City (EZ) | <strong>Der Präsident der Bananenrepublik hat genug. In einem offenen Brief an die Weltgemeinschaft beschwerte er sich nun darüber, dass sein Staat immer als Synonym für das Schlechte stehe und permanentem Hohn und Spott ausgesetzt sei.</strong><span id="more-5790"></span></p>
<p>Seit 38 Jahren regiert Hanulu Bagulu mittlerweile den Zwergstaat Bananenrepublik. In einem fünfseitigen Brief offenbarte er jetzt, dass er diese ständige Demütigung durch andere Länder nicht länger ertrage. „Lang genug habe ich geschwiegen“, so Bagulu. „Doch wir sind ein stolzes Volk und das, was wir seit Jahren über uns ergehen lassen müssen, geht so nicht mehr weiter.“</p><hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="4560486379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<p>Immer wieder müsse sein Land herhalten, wenn in anderen Staaten das Rechtssystem versage und sich irgendjemand einen schlechten Scherz erlaube. „Zuletzt musste ich lesen, wie ein deutscher Politiker sich über eine rechtsextreme Partei äußerte und dabei der Name unseres Landes fiel“, so der bananenrepublikanische Präsident verärgert.</p>
<p>„Wir sind ein funktionierender Staat, es gibt bei uns weder Korruption noch herrscht hier totales Chaos. Seit zehn Jahren ist sogar jeder Bürger krankenversichert“, erklärt Bagulu stolz. Demnächst werde sogar über die Einführung einer gesetzlichen Rente diskutiert.</p><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1373269164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Umso mehr könne er nicht verstehen, weshalb andere Länder immer dann auf seine Bananenrepublik verweisen, wenn sie auf Missstände aufmerksam machen wollen. „Das ergibt doch überhaupt keinen Sinn!“</p>
<p>Bagulu beendete seinen Brief mit dem Appell, sich doch zukünftig andere Staaten zu suchen, die man „veräppeln“ könne. „Es gibt doch genug Länder, in denen wirklich so gar nichts hinhaut.“ Als Beispiel nannte er die benachbarten Apfelinseln, das Schlaraffenland, Fantasien und die USA.</p>
<p style="text-align: right;"><span style="font-size: 8pt; color: #999999;">(JME/Foto: By <a title="User:MZaplotnik" href="//commons.wikimedia.org/wiki/User:MZaplotnik">MZaplotnik</a> &#8211; <span class="int-own-work" lang="en">Own work</span>, <a title="Creative Commons Attribution-Share Alike 3.0" href="https://creativecommons.org/licenses/by-sa/3.0">CC BY-SA 3.0</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=24559689">Link</a>)</span></p>
								</div>
		<div class="post-meta">
										<aside id="after-post" class="widget-area widget-area-after-post active-1" role="complementary">
		<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr>
Ihre Meinung zu diesem Beitrag:

<div id='reaction_buttons_post5790' class='reaction_buttons'>
<ul><li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('5790', '0');"><div><span class='button_name'>Schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>1</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('5790', '1');"><div><span class='button_name'>Sehr schlecht</span>&nbsp;<span class='braces'>(</span><span class='count_number'>1</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('5790', '2');"><div><span class='button_name'>Hundsmiserabel</span>&nbsp;<span class='braces'>(</span><span class='count_number'>1</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('5790', '3');"><div><span class='button_name'>Mir egal</span>&nbsp;<span class='braces'>(</span><span class='count_number'>2</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('5790', '4');"><div><span class='button_name'>Ich will nicht auf einen dummen Button klicken</span>&nbsp;<span class='braces'>(</span><span class='count_number'>18</span><span class='braces'>)</span></div></li></ul></div>

<hr></div></section><section id="text-37" class="widget widget_text"><h2 class="widget-title">Diesen Artikel bezahlen:</h2>			<div class="textwidget"><p>Mit einem billigen Käffchen via Paypal:</p>
<p>					<div class="tiny_coffee">
				<header class="modal-header">
					<h1></h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="1" data-rate="1" data-currency="€%s" data-hash="#coffee" data-default="1">										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.sandbox.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="kasse@eine-zeitung.net"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="https://www.eine-zeitung.net/2018/04/01/praesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf?tinycoffee_success=1"/>													<input type="hidden" name="cancel_return" value="https://www.eine-zeitung.net/2018/04/01/praesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf?tinycoffee_cancel=1"/>													<input type="hidden" name="notify_url" value="https://www.eine-zeitung.net?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="Ein Kaffee für Eine Zeitung"/>													<input type="hidden" name="currency_code" value="EUR"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
		</p>
<p>Oder stattdessen datenschutzfreundlich teilen:</p>
<p><div class="shariff shariff-main shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button diaspora" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F&title=Pr%C3%A4sident+der+Bananenrepublik+wehrt+sich+gegen+schlechten+Ruf" title="Bei Diaspora teilen" aria-label="Bei Diaspora teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F&text=Pr%C3%A4sident+der+Bananenrepublik+wehrt+sich+gegen+schlechten+Ruf&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Pr%C3%A4sident+der+Bananenrepublik+wehrt+sich+gegen+schlechten+Ruf%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Pr%C3%A4sident+der+Bananenrepublik+wehrt+sich+gegen+schlechten+Ruf%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#1f1f1f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F04%2F01%2Fpraesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf%2F&subject=Pr%C3%A4sident%20der%20Bananenrepublik%20wehrt%20sich%20gegen%20schlechten%20Ruf" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div></p>
<hr />
</div>
		</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_2"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}else{w[n].reset();w[n].item=c.item;w[n].init();}
}({
    "publickey": "ddab405d438b64d5b113af9e",
	"item": {"objectid":5790,"title":"Pr\u00e4sident der Bananenrepublik wehrt sich gegen schlechten Ruf","text":"Mango-City (EZ) | Der Pr\u00e4sident der Bananenrepublik hat genug. In einem offenen Brief an die Weltgemeinschaft beschwerte er sich nun dar\u00fcber, dass sein Staat immer als Synonym f\u00fcr das Schlechte stehe und permanentem Hohn und Spott ausgesetzt sei.\r\n\r\nSe","url":"https:\/\/www.eine-zeitung.net\/2018\/04\/01\/praesident-der-bananenrepublik-wehrt-sich-gegen-schlechten-ruf\/","img":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2016\/03\/republikabanana940x400-300x128.png","category":"AUSLAND,POLITIK","published_at":1522573862,"updated_at":1522573931}
}));
</script>
</div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="4560486379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside>
					</div>
			</article>
	</div></div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div id='site-title' class='site-title'><a href="https://www.eine-zeitung.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="999" height="184" src="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg" class="custom-logo" alt="Eine Zeitung" itemprop="logo" srcset="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg 999w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-300x55.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-768x141.jpg 768w, https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3-80x15.jpg 80w" sizes="(max-width: 999px) 100vw, 999px" data-img="https://www.eine-zeitung.net/wp-content/uploads/2018/01/cropped-logo3.jpg" /></a></div>                <ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/EineZeitung">
						<i class="fa fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/EineZeitung/">
						<i class="fa fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="rss" target="_blank"
					   href="https://www.eine-zeitung.net/feed/">
						<i class="fa fa-rss"
						   title="rss"></i>
					</a>
					</li></ul>    </div>
        <div class="design-credit">
        <span>
            <a href="//www.competethemes.com/mission-news/“">Mission News Theme</a> von Compete Themes.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<link rel='stylesheet' id='so-css-mission-news-css'  href='https://www.eine-zeitung.net/wp-content/uploads/so-css/so-css-mission-news.css?ver=1522227779' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.eine-zeitung.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".menu-primary","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tw-lazy-load/assets/lazyimage-load.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"Men\u00fc \u00f6ffnen","closeMenu":"Men\u00fc schliessen","openChildMenu":"Dropdown-Men\u00fc \u00f6ffnen","closeChildMenu":"Dropdown-Men\u00fc schliessen"};
var objectL10n = {"autoRotateSlider":"","sliderTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/mission-news/js/build/production.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/mission-news-pro/js/build/functions.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Wir verwenden kleine leckere Cookies.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.eine-zeitung.net/impressum/">Möchten Sie mehr darüber lesen?</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>