<!DOCTYPE html>
<!--[if IE 7 ]>    <html class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <!-- Mobile Specific Metas
        ================================================== -->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
                <title>Skandal: Aktuelles Dschungelcamp wurde bereits Anfang Dezember komplett abgedreht</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Hind:300,400,500,600,700', 'Montserrat:700', 'Droid+Sans:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Damit hat wohl niemand gerechnet: Das aktuelle Dschungelcamp, das seit vergangenen Freitag angeblich live auf RTL läuft, soll bereits Anfang Dezember komplett aufgezeichnet worden sein. Das gestand Dschungelkönigin Giuliana Farfalla heute Vormittag in Köln."/>
<link rel="canonical" href="https://www.eine-zeitung.net/2018/01/24/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht/" />
<link rel="publisher" href="https://plus.google.com/108587609118807152537/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skandal: Aktuelles Dschungelcamp wurde bereits Anfang Dezember komplett abgedreht" />
<meta property="og:description" content="Damit hat wohl niemand gerechnet: Das aktuelle Dschungelcamp, das seit vergangenen Freitag angeblich live auf RTL läuft, soll bereits Anfang Dezember komplett aufgzeichnet worden sein. Das gestand Dschungelkönigin Giuliana Farfalla heute Vormittag in Köln." />
<meta property="og:url" content="https://www.eine-zeitung.net/2018/01/24/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht/" />
<meta property="og:site_name" content="Eine Zeitung" />
<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
<meta property="article:tag" content="aufzeichnung" />
<meta property="article:tag" content="dschungelcamp" />
<meta property="article:tag" content="dschungelkönigin" />
<meta property="article:tag" content="ibes" />
<meta property="article:tag" content="ich bin ein star" />
<meta property="article:tag" content="rtl" />
<meta property="article:tag" content="satire" />
<meta property="article:section" content="GESELLSCHAFT" />
<meta property="article:published_time" content="2018-01-24T14:37:19+01:00" />
<meta property="fb:app_id" content="696106100533747" />
<meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2018/01/IBES_Logo_Neu_940x400px.png" />
<meta property="og:image:secure_url" content="https://www.eine-zeitung.net/wp-content/uploads/2018/01/IBES_Logo_Neu_940x400px.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Damit hat wohl niemand gerechnet: Das aktuelle Dschungelcamp, das seit vergangenen Freitag angeblich live auf RTL läuft, soll bereits Anfang Dezember komplett aufgezeichnet worden sein. Das gestand Dschungelkönigin Giuliana Farfalla heute Vormittag in Köln." />
<meta name="twitter:title" content="Skandal: Aktuelles Dschungelcamp wurde bereits Anfang Dezember komplett abgedreht" />
<meta name="twitter:site" content="@einezeitung" />
<meta name="twitter:image" content="https://www.eine-zeitung.net/wp-content/uploads/2018/01/IBES_Logo_Neu_940x400px.png" />
<meta name="twitter:creator" content="@einezeitung" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eine Zeitung &raquo; Feed" href="https://www.eine-zeitung.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eine-zeitung.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css'  href='https://www.eine-zeitung.net/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.8.5' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .smbt-social-icons {
                        text-align: center !important;
                    }
                    .smbt-social-icons li img {
                        width: 64px !important;
                        height: 64px !important;
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css'  href='https://www.eine-zeitung.net/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='lazyimage-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/tw-lazy-load/assets/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.eine-zeitung.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://www.eine-zeitung.net/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='kacb_user_styles-css'  href='https://www.eine-zeitung.net/wp-content/plugins/content-pizazz/kacp_user_styles.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/css/bootstrap.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ionfonts-css'  href='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/css/ionicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/css/swipebox.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='coolist-style-css'  href='https://www.eine-zeitung.net/wp-content/themes/coolist/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='coolist-responsive-css'  href='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/css/responsive.css?ver=4.8.5' type='text/css' media='all' />
<style id='coolist-responsive-inline-css' type='text/css'>
body{font-family: "Hind", Arial, Helvetica, sans-serif;font-size: 18px;font-weight: 400;color: #444444;background-color: transparent;}
body.tw-reaction-page div#theme-layout{background-color: transparent;}
.theme-boxed #theme-layout{background-color: #ffffff;}
ul.sf-menu, ul.sf-mobile-menu, .cat-menu{font-family: "Hind";}
ul.sf-menu > li > a{font-size: 14px;}
ul.sf-menu > li > a, ul.sf-mobile-menu, .cat-menu{font-weight: 600;text-transform: uppercase;}
.sf-menu ul, .cat-menu ul{font-size: 12px;font-weight: 700;text-transform: uppercase;}
h1, h2, h3, h4, h5, h6, .tw-blog .row-title > a{font-weight: 600;color: #000000;}
h1{ font-size: 30px}
h2{ font-size: 30px}
h3{ font-size: 24px}
h4{ font-size: 20px}
h5{ font-size: 18px}
h6{ font-size: 16px}
h1, h2, h3, h4, h5, h6, blockquote{text-transform: none;}
h1, h2, h3, h4, h5, h6, blockquote, .tw-pagination, .btn,.tw-cat-arrow, .tw-blog .row-title > a{font-family: "Hind";}
.entry-cats{font-family: "Droid Sans";font-size: 12px;font-weight: 400;text-transform: uppercase;}
.entry-meta, .wp-review-tab-postmeta{font-family: "Hind";font-size: 13px;font-weight: 400;text-transform: none;}
.site-name{font-family: "Montserrat";font-size: 30px;font-weight: 700;text-transform: none;}
.tw-slider .slider-item .entry-title{ font-size: 36px; text-transform: none}
.tw-slider-bullets .entry-title{ font-size: 18px; text-transform: none}
.tw-menu-container, .header-clone, .sf-menu > li{height: 100px;}.tw-mobile-menu{top: 100px;}.tw-slider.style_2{height: 600px;}a{color: #111;}a:hover{color: #999;}.entry-content blockquote{color: #000000;}.tw-blog .row-title h3, .tw-blog .row-title > a, .blog-column h5.column-title{color: #dd3333;}.header-clone, body.header-small .tw-menu-container{background-color: transparent;}.slider-fullwidth .header-clone{opacity: 0.3;}.entry-cats, .logo-point, article.single .entry-share .share-count, .waves-footer .mc4wp-form-fields button:hover{color: transparent;}.cat-menu, article.featured .entry-cats a, .entry-meta .entry-cats a, .tw-list-title span, .tw-cats-widget span.point,.entry-content .review-total-wrapper span.review-total-box{background-color: transparent;}.content-area article.sticky{border-color: transparent;}div.cat-menu ul li>span{background-color: transparent;}div.cat-menu ul li.active a{color: transparent;}.tw-blog article .entry-post, .tw-blog article.list, body:not(.single-post) .tw-sidebar aside.widget, body.error404,body.page:not(.page-template-page-rowbuilder):not(.tw-reaction-page) #theme-layout, body.single-post #theme-layout{background-color: #ffffff;}.entry-meta, .share-count .count-text{color: #cccccc;}.site-name, .site-name .logo, ul.sf-menu > li > a, .header-search-icon, .mobile-menu-icon,.tw-menu ul.sf-menu > li:hover > a, .tw-menu ul.sf-menu > li > a:hover{color: #000000;}.tw-menu .sf-menu:hover > li > a{color: #000000;}ul.sf-menu li ul li a, .cat-menu ul li a, .sf-menu ul .menu-item-has-children > a:after,.sf-menu .waves-mega-menu .mega-menu-title{color: transparent;}.cat-menu ul, .sf-menu ul, ul.sf-menu li ul li{background-color: #ffffff;}ul.sf-menu li ul li a:before{background-color: transparent;}ul.sf-menu li ul li:hover > a,.sf-menu ul .menu-item-has-children:hover > a:after{color: #ffffff;}.header-socials .follow-item, .header-socials a{color: transparent;}.header-socials a:hover{color: #ffffff;}.waves-footer{color: #999999;background-color: transparent;}.waves-footer h1, .waves-footer h2, .waves-footer h3, .waves-footer h4, .waves-footer h5, .waves-footer h6{color: #ffffff;}.waves-footer a, .waves-footer div.tw-social-icon a{color: #ccc;}.waves-footer a:hover{color: #fff;}.dark-version input, 
                .dark-version input[type="tel"],
                .dark-version input[type="date"],
                .dark-version input[type="text"],
                .dark-version input[type="password"],
                .dark-version input[type="email"],
                .dark-version textarea, .dark-version select,
                .dark-version .comment-title-container h4,
                .dark-version h3.comment-reply-title,
                .dark-version .tw-pagebreak a i,
                .dark-version .tw-infinite-scroll a,
                .dark-version article.single .tw-share-icon a.more-plus,
                .dark-version article.single .tw-share-icon a.secondary,
                .dark-version .entry-tags a,
                .dark-version .tw-format-gallery .swiper-button-prev,
                .dark-version .tw-format-gallery .swiper-button-next{background-color: #333333;border-color: #333333;}.mc4wp-form-fields input[type="button"], .mc4wp-form-fields button,.dark-version button, .dark-version input[type="submit"], .dark-version input[type="reset"], .dark-version input[type="button"]{color: transparent;border-color: transparent;}.cat-menu{display:none;}body.single-post .content-area{width: 980px;padding-left: 0;}body.single-post .single-content{width: 980px;}.fullwidth-container article.single{width: 980px;padding-right: 340px;}
</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var coolist_script_data = {"home_uri":"https:\/\/www.eine-zeitung.net\/","ajax_function":"1","gif_auto":"0","fixed_sidebar":"0","slider_auto":"0","slider_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/content-pizazz/includes/kacp_doc_ready.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tw-lazy-load/assets/lazyimage-script.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.eine-zeitung.net\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"9628","token":"5ec74aeb38"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/js/html5.js?ver=3.6.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/js/functions.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/js/themewaves.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='https://www.eine-zeitung.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=9628' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eine-zeitung.net\/2018\/01\/24\/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht\/"},"url":"https:\/\/www.eine-zeitung.net\/2018\/01\/24\/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht\/","headline":"Skandal: Aktuelles Dschungelcamp wurde bereits Anfang Dezember komplett abgedreht","datePublished":"2018-01-24T14:37:19+00:00","dateModified":"2018-01-24T14:37:19+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.eine-zeitung.net\/#organization","name":"Eine Zeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2018\/01\/logo3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2018\/01\/IBES_Logo_Neu_940x400px.png","width":940,"height":400},"articleSection":"GESELLSCHAFT","keywords":"aufzeichnung, dschungelcamp, dschungelkönigin, ibes, ich bin ein star, rtl, satire","description":"Köln (EZ) | 24. Januar 2018 | Damit hat wohl niemand gerechnet: Das aktuelle Dschungelcamp, das seit vergangenen Freitag angeblich live auf RTL läuft, soll bereits Anfang Dezember komplett aufgezeichnet worden sein. Das gestand Dschungelkönigin Giuliana Farfalla heute Vormittag in Köln. Die Teilnehmer seien vertraglich dazu verpflichtet worden, nichts","author":{"@type":"Person","name":"PFE","url":"https:\/\/www.eine-zeitung.net\/author\/pfe\/"}}</script>

<style></style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #d1d1d1;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#ffffff;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eine-zeitung.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eine-zeitung.net/2018/01/24/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht/",
                "name": "Skandal: Aktuelles Dschungelcamp wurde bereits Anfang Dezember komplett abgedreht",
                "image": "https://www.eine-zeitung.net/wp-content/uploads/2018/01/IBES_Logo_Neu_940x400px.png"
            }
        }
    ]
}</script>

<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-270x270.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15018915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15018915-1');
</script>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-9628 single-format-standard menu-scrollup theme-full ">
       
 <div class="tw-mobile-menu-overlay"></div>
        <div class="tw-mobile-menu">
            <nav>
				<script type="text/javascript">
					var ajax_url = "https://www.eine-zeitung.net/wp-admin/admin-ajax.php";
					var hmenu_url = "https://www.eine-zeitung.net/wp-content/plugins/hmenu/";
				</script>
			 <script type="text/javascript"> jQuery(function(){ hmenu_activate_menu('1','https://www.eine-zeitung.net/2018/01/24/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht/'); }); </script> <link rel="stylesheet" property="stylesheet" id="hmenu-1-general-css" href="https://www.eine-zeitung.net/wp-content/plugins/hmenu//_frontend_files/_menu_1/_css/hero_menu_styles.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css"><div class="hmenu_wrapper_state_1"><div id="hmenu_load_1" style="display:none" class="hmenu_load_menu hmenu_unique_menu_1" data-menu-id="1"> <!-- BEGIN: MAIN --> <div id="hmenu_holder_1" class="hmenu_main_holder hmenu_main_bg_color" > <!-- BEGIN: INNER --> <div class="hmenu_inner_holder"> <div class="menu_responsive_label"></div> <!-- BEGIN: LEFT --> <div class="hmenu_left"> <!-- BEGIN: LOGO --> <div class="hmenu_logo"> <a href="https://eine-zeitung.net" target="_self"> <img class="logo_main" alt="Eine Zeitung" src="https://www.eine-zeitung.net/wp-content/uploads/2018/01/logo3-300x55.jpg"> <img class="logo_mobile" alt="Eine Zeitung" src="https://www.eine-zeitung.net/wp-content/uploads/2015/08/cropped-cropped-ezlogo600-300x59.jpg"> </a> </div> <div class="hmenu_grp_devider"></div> <!-- END: LOGO --> </div> <!-- END: LEFT --> <!-- BEGIN: CENTER --> <div class="hmenu_center"> </div> <!-- END: CENTER --> <!-- BEGIN: RIGHT --> <div class="hmenu_right"> <!-- BEGIN: NAV --> <div class="hmenu_navigation_holder"> <ul class="hmenu_navigation_root hmenu_hover_color hmenu_underline_hover"><li class="hmenu_mega_li "><a title=""><div class="hmenu_wrap hmenu_nav_uni_20 hmenu_mega_menu icon_hero_default_thin_e600"><span>Nachrichten</span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> <!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="post" data-id="3"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Neuestes</h2><a href="https://www.eine-zeitung.net/2018/01/24/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht/" target="_self" class="hmenu_post_item"><div class="hmenu_post_img" style="background-image:url(https://www.eine-zeitung.net/wp-content/uploads/2018/01/IBES_Logo_Neu_940x400px-290x290.png);"></div><div class="hmenu_post_content"><h3>Skandal: Aktuelles Dschungelcamp wurde bereits Anfang Dezember komplett abgedreht</h3></div></a><a href="https://www.eine-zeitung.net/2018/01/22/amerikanische-studie-belegt-gewalt-ist-eine-loesung/" target="_self" class="hmenu_post_item"><div class="hmenu_post_img" style="background-image:url(https://www.eine-zeitung.net/wp-content/uploads/2014/01/polizeigewalt900-290x290.jpg);"></div><div class="hmenu_post_content"><h3>Amerikanische Studie belegt: Gewalt ist eine Lösung</h3></div></a><a href="https://www.eine-zeitung.net/2018/01/19/in-drei-tagen-ist-schon-wieder-montag-experten-warnen-vor-uebertriebener-wochenend-euphorie/" target="_self" class="hmenu_post_item"><div class="hmenu_post_img" style="background-image:url(https://www.eine-zeitung.net/wp-content/uploads/2015/09/wochenende_party_940-290x290.png);"></div><div class="hmenu_post_content"><h3>"In drei Tagen ist schon wieder Montag": Experten warnen vor übertriebener Wochenend-Euphorie</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Rubriken</h2><a href="https://www.eine-zeitung.net/politik/" target="_self" id="hmenu_list_item_uni_3" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Politik</h3></div></a><a href="https://www.eine-zeitung.net/afd/" target="_self" id="hmenu_list_item_uni_1" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>AfD</h3></div></a><a href="https://www.eine-zeitung.net/gesellschaft/" target="_self" id="hmenu_list_item_uni_2" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Gesellschaft</h3></div></a><a href="https://www.eine-zeitung.net/sport/" target="_self" id="hmenu_list_item_uni_4" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Sport</h3></div></a><a href="https://www.eine-zeitung.net/wirtschaft/" target="_self" id="hmenu_list_item_uni_5" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Wirtschaft</h3></div></a><a href="https://www.eine-zeitung.net/kultur/" target="_self" id="hmenu_list_item_uni_6" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Kultur</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --> </div> </div> <!-- END: MEGA --> </li><li class=""><a href="https://www.eine-zeitung.net/cartoons/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_24"><span>Cartoons</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://www.eine-zeitung.net/kontakt/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e63d hmenu_nav_uni_22"><span>Kontakt</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://www.eine-zeitung.net/impressum/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_23"><span>Impressum</span></div></a><div class="hmenu_item_devider"></div></li></ul> <ul class="hmenu_show_for_mobile"> <li class="hmenu_mobile_social_holder"> <a id="hmenu_social_mobile_item_1" href="https://www.facebook.com/EineZeitung/" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e60c"></div></a><a id="hmenu_social_mobile_item_2" href="https://twitter.com/EineZeitung" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e636"></div></a><a id="hmenu_social_mobile_item_3" href="https://www.eine-zeitung.net/feed/" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e627"></div></a> </li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: NAV --> <!-- BEGIN: SOCIAL --> <div class="hmenu_social_holder hmenu_hide_for_mobile"> <ul class="hmenu_hover_color"> <li id="hmenu_social_item_1"><a href="https://www.facebook.com/EineZeitung/" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e60c"></div></a></li><li id="hmenu_social_item_2"><a href="https://twitter.com/EineZeitung" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e636"></div></a></li><li id="hmenu_social_item_3"><a href="https://www.eine-zeitung.net/feed/" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e627"></div></a></li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: SOCIAL --> <!-- BEGIN: TOGGLE --> <div class="hmenu_toggle_holder hmenu_mobile_show" data-toggle="close"> <div class="hmenu_grp_devider"></div> <ul class="hmenu_hover_color"> <li><a><div class="hmenu_wrap icon_hero_default_thin_e645"></div></a></li> </ul> </div> <!-- END: TOGGLE --> </div> <!-- END: RIGHT --> </div> <!-- END: INNER --> <!-- BEGIN: SEARCH FULL INPUT --> <!-- END: SEARCH FULL INPUT --> </div> <!-- END: MAIN --> </div></div></nav>
        </div>
        <div class="tw-search-box"><div class="container"><form method="get" class="searchform" action="https://www.eine-zeitung.net/" >
    <div class="input">
    <label>Tippen Sie was ein und drücken Sie Enter</label>
    <input type="text" value="" name="s" placeholder="Suchen" />
    </div>
    </form>            <div class="close-search"><i class="ion-ios-close-outline"></i></div>
        </div></div>

        <div id="theme-layout">
            
            
<!-- Start Header -->
<div class="waves-header">
    <div class="tw-menu-container">
        
            
				<script type="text/javascript">
					var ajax_url = "https://www.eine-zeitung.net/wp-admin/admin-ajax.php";
					var hmenu_url = "https://www.eine-zeitung.net/wp-content/plugins/hmenu/";
				</script>
			 <script type="text/javascript"> jQuery(function(){ hmenu_activate_menu('1','https://www.eine-zeitung.net/2018/01/24/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht/'); }); </script> <link rel="stylesheet" property="stylesheet" id="hmenu-1-general-css" href="https://www.eine-zeitung.net/wp-content/plugins/hmenu//_frontend_files/_menu_1/_css/hero_menu_styles.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css"><div class="hmenu_wrapper_state_1"><div id="hmenu_load_1" style="display:none" class="hmenu_load_menu hmenu_unique_menu_1" data-menu-id="1"> <!-- BEGIN: MAIN --> <div id="hmenu_holder_1" class="hmenu_main_holder hmenu_main_bg_color" > <!-- BEGIN: INNER --> <div class="hmenu_inner_holder"> <div class="menu_responsive_label"></div> <!-- BEGIN: LEFT --> <div class="hmenu_left"> <!-- BEGIN: LOGO --> <div class="hmenu_logo"> <a href="https://eine-zeitung.net" target="_self"> <img class="logo_main" alt="Eine Zeitung" src="https://www.eine-zeitung.net/wp-content/uploads/2018/01/logo3-300x55.jpg"> <img class="logo_mobile" alt="Eine Zeitung" src="https://www.eine-zeitung.net/wp-content/uploads/2015/08/cropped-cropped-ezlogo600-300x59.jpg"> </a> </div> <div class="hmenu_grp_devider"></div> <!-- END: LOGO --> </div> <!-- END: LEFT --> <!-- BEGIN: CENTER --> <div class="hmenu_center"> </div> <!-- END: CENTER --> <!-- BEGIN: RIGHT --> <div class="hmenu_right"> <!-- BEGIN: NAV --> <div class="hmenu_navigation_holder"> <ul class="hmenu_navigation_root hmenu_hover_color hmenu_underline_hover"><li class="hmenu_mega_li "><a title=""><div class="hmenu_wrap hmenu_nav_uni_20 hmenu_mega_menu icon_hero_default_thin_e600"><span>Nachrichten</span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> <!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="post" data-id="3"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Neuestes</h2><a href="https://www.eine-zeitung.net/2018/01/24/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht/" target="_self" class="hmenu_post_item"><div class="hmenu_post_img" style="background-image:url(https://www.eine-zeitung.net/wp-content/uploads/2018/01/IBES_Logo_Neu_940x400px-290x290.png);"></div><div class="hmenu_post_content"><h3>Skandal: Aktuelles Dschungelcamp wurde bereits Anfang Dezember komplett abgedreht</h3></div></a><a href="https://www.eine-zeitung.net/2018/01/22/amerikanische-studie-belegt-gewalt-ist-eine-loesung/" target="_self" class="hmenu_post_item"><div class="hmenu_post_img" style="background-image:url(https://www.eine-zeitung.net/wp-content/uploads/2014/01/polizeigewalt900-290x290.jpg);"></div><div class="hmenu_post_content"><h3>Amerikanische Studie belegt: Gewalt ist eine Lösung</h3></div></a><a href="https://www.eine-zeitung.net/2018/01/19/in-drei-tagen-ist-schon-wieder-montag-experten-warnen-vor-uebertriebener-wochenend-euphorie/" target="_self" class="hmenu_post_item"><div class="hmenu_post_img" style="background-image:url(https://www.eine-zeitung.net/wp-content/uploads/2015/09/wochenende_party_940-290x290.png);"></div><div class="hmenu_post_content"><h3>"In drei Tagen ist schon wieder Montag": Experten warnen vor übertriebener Wochenend-Euphorie</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Rubriken</h2><a href="https://www.eine-zeitung.net/politik/" target="_self" id="hmenu_list_item_uni_3" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Politik</h3></div></a><a href="https://www.eine-zeitung.net/afd/" target="_self" id="hmenu_list_item_uni_1" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>AfD</h3></div></a><a href="https://www.eine-zeitung.net/gesellschaft/" target="_self" id="hmenu_list_item_uni_2" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Gesellschaft</h3></div></a><a href="https://www.eine-zeitung.net/sport/" target="_self" id="hmenu_list_item_uni_4" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Sport</h3></div></a><a href="https://www.eine-zeitung.net/wirtschaft/" target="_self" id="hmenu_list_item_uni_5" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Wirtschaft</h3></div></a><a href="https://www.eine-zeitung.net/kultur/" target="_self" id="hmenu_list_item_uni_6" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Kultur</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --> </div> </div> <!-- END: MEGA --> </li><li class=""><a href="https://www.eine-zeitung.net/cartoons/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_24"><span>Cartoons</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://www.eine-zeitung.net/kontakt/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e63d hmenu_nav_uni_22"><span>Kontakt</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://www.eine-zeitung.net/impressum/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_23"><span>Impressum</span></div></a><div class="hmenu_item_devider"></div></li></ul> <ul class="hmenu_show_for_mobile"> <li class="hmenu_mobile_social_holder"> <a id="hmenu_social_mobile_item_1" href="https://www.facebook.com/EineZeitung/" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e60c"></div></a><a id="hmenu_social_mobile_item_2" href="https://twitter.com/EineZeitung" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e636"></div></a><a id="hmenu_social_mobile_item_3" href="https://www.eine-zeitung.net/feed/" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e627"></div></a> </li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: NAV --> <!-- BEGIN: SOCIAL --> <div class="hmenu_social_holder hmenu_hide_for_mobile"> <ul class="hmenu_hover_color"> <li id="hmenu_social_item_1"><a href="https://www.facebook.com/EineZeitung/" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e60c"></div></a></li><li id="hmenu_social_item_2"><a href="https://twitter.com/EineZeitung" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e636"></div></a></li><li id="hmenu_social_item_3"><a href="https://www.eine-zeitung.net/feed/" target="_blank"><div class="hmenu_wrap icon_hero_default_social_e627"></div></a></li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: SOCIAL --> <!-- BEGIN: TOGGLE --> <div class="hmenu_toggle_holder hmenu_mobile_show" data-toggle="close"> <div class="hmenu_grp_devider"></div> <ul class="hmenu_hover_color"> <li><a><div class="hmenu_wrap icon_hero_default_thin_e645"></div></a></li> </ul> </div> <!-- END: TOGGLE --> </div> <!-- END: RIGHT --> </div> <!-- END: INNER --> <!-- BEGIN: SEARCH FULL INPUT --> <!-- END: SEARCH FULL INPUT --> </div> <!-- END: MAIN --> </div></div>        
    </div>
    <div class="header-clone"></div>
</div>
<!-- End Header -->

            
            <!-- Waves Container -->
            <div class="waves-container">
                <div class="loader"><img src="https://www.eine-zeitung.net/wp-content/themes/coolist/assets/img/loading-bubbles.svg" alt="Loading Posts..."/></div>
                <div class="waves-container-inner">

                    <div class="container">

    <div class="content-area single_2 right_sidebar">
        <div class="single-content">

            
            <article class="single post-9628 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-kultur category-news tag-aufzeichnung tag-dschungelcamp tag-dschungelkoenigin tag-ibes tag-ich-bin-ein-star tag-rtl tag-satire" data-permalink="https://www.eine-zeitung.net/2018/01/24/skandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht/" data-title="Skandal: Aktuelles Dschungelcamp wurde bereits Anfang Dezember komplett abgedreht">
                <h1 class="entry-title">Skandal: Aktuelles Dschungelcamp wurde bereits Anfang Dezember komplett abgedreht</h1><div class="entry-meta"></div><div class="entry-media standard"><div class="tw-thumbnail"><img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2018/01/IBES_Logo_Neu_940x400px-80x34.png" class="attachment-coolist_featured_img size-coolist_featured_img wp-post-image" alt="" data-img="https://www.eine-zeitung.net/wp-content/uploads/2018/01/IBES_Logo_Neu_940x400px.png" style="width: 1400px;" data-lazy-image="true" onload="loadImage(this)" /><div class="image-overlay"><a href="https://www.eine-zeitung.net/wp-content/uploads/2018/01/IBES_Logo_Neu_940x400px.png" title="IBES_Logo_Neu_940x400px" class="single-swipebox"></a></div></div></div><div class="entry-post-container">
                <div class="entry-post">
                        <div class="entry-content">
                            
                                        	<div id="widget-areas-9324" class="widget-areas ">
                    	<div id="text-37" class="widget widget_text">			<div class="textwidget"><p><div class="shariff shariff-main shariff-align-center shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F&text=Skandal%3A+Aktuelles+Dschungelcamp+wurde+bereits+Anfang+Dezember+komplett+abgedreht&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Skandal%3A+Aktuelles+Dschungelcamp+wurde+bereits+Anfang+Dezember+komplett+abgedreht%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Skandal%3A+Aktuelles+Dschungelcamp+wurde+bereits+Anfang+Dezember+komplett+abgedreht%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#1f1f1f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F&subject=Skandal%3A%20Aktuelles%20Dschungelcamp%20wurde%20bereits%20Anfang%20Dezember%20komplett%20abgedreht" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div></p>
<hr>
</div>
		</div>                    	</div>
                    
                <p>Köln (EZ) | 24. Januar 2018 | <strong>Damit hat wohl niemand gerechnet: Das aktuelle Dschungelcamp, das seit vergangenen Freitag angeblich live auf RTL läuft, soll bereits Anfang Dezember komplett aufgezeichnet worden sein. Das gestand Dschungelkönigin Giuliana Farfalla heute Vormittag in Köln.</strong><span id="more-9628"></span></p><div id="wp-worthy-pixel"><img src="https://ssl-vg03.met.vgwort.de/na/53ef5d5d88d64b14844f8fa23cdb4c47" data-no-lazy="1" height="1" width="1" /></div>
<p>Die Teilnehmer seien vertraglich dazu verpflichtet worden, nichts zu verraten. Tatsächlich aber sind alle zwölf Kandidaten bereits seit Mitte Dezember wieder zurück in Deutschland.</p><hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="4560486379"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<p>Giuliana Farfalla, die in dieser Staffel Dschungelkönigin werden wird, gestand gegenüber der Einen Zeitung: &#8220;Der Dschungel war für den Januar bereits komplett mit anderen Gruppen ausgebucht. Deshalb hat sich der Sender dazu entschlossen, die Show dieses Mal vorab aufzuzeichnen und als live zu verkaufen.&#8221;</p>
<p>Niemand der Kandidaten habe darüber sprechen dürfen und musste für mehrere Wochen komplett untertauchen. &#8220;Es sollte für die Zuschauer natürlich so aussehen, dass alles live ist. Aber in Wirklichkeit stand von vornherein fest, welcher Teilnehmer wann rausgewählt oder zur Dschungelprüfung muss&#8221;, so das Transgender-Model weiter.</p>
<p>Als erstes habe es die Schauspielerin Sandra Steffl getroffen. Gefolgt von Tina York. &#8220;Man hat offenbar Experten gefragt, für beziehungsweise gegen wen die Zuschauer stimmen würden&#8221;, so Farfalla weiter.</p>
<p>Dass ausgerechnet sie am Ende zur Dschungelkönigin gekürt werde, damit hat die 21-Jährige nicht gerechnet. &#8220;Ich dachte, der Matthias wird&#8217;s. &#8221;</p>
<p>Was dem Modell nun seitens des Senders droht, ist noch nicht bekannt. &#8220;Möglich, dass ich die Krone zurückgeben muss. Aber sonst habe ich glaube ich nichts zu befürchten. Mir war nur wichtig, dass die Wahrheit ans Licht kommt.&#8221;</p>
<p>Der Sender bestreitet die Vorwürfe vehement und verweist stattdessen auf die heutige Ausgabe des Dschungelcamps. Ein Sprecher teilte mit, dass es bis Ende der Woche noch sehr spannend werde und man vor allem Freitag einschalten solle. &#8220;Da leistet sich Ansgar Brinkmann einen echten Klopper!&#8221;</p>
<p style="text-align: right;"><span style="font-size: 8pt; color: #999999;">(BSCH/Foto: By <a class="new" title="User:YanCoasterman (page does not exist)" href="https://commons.wikimedia.org/w/index.php?title=User:YanCoasterman&amp;action=edit&amp;redlink=1">YanCoasterman</a> – <span class="int-own-work" lang="en">Own work</span>, <a title="Creative Commons Attribution-Share Alike 3.0" href="https://creativecommons.org/licenses/by-sa/3.0">CC BY-SA 3.0</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=20159673">Link</a>)</span></p>
<div class="shariff shariff-main shariff-align-center shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F&text=Skandal%3A+Aktuelles+Dschungelcamp+wurde+bereits+Anfang+Dezember+komplett+abgedreht&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Skandal%3A+Aktuelles+Dschungelcamp+wurde+bereits+Anfang+Dezember+komplett+abgedreht%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Skandal%3A+Aktuelles+Dschungelcamp+wurde+bereits+Anfang+Dezember+komplett+abgedreht%20https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#1f1f1f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2018%2F01%2F24%2Fskandal-aktuelles-dschungelcamp-wurde-bereits-anfang-dezember-komplett-abgedreht%2F&subject=Skandal%3A%20Aktuelles%20Dschungelcamp%20wurde%20bereits%20Anfang%20Dezember%20komplett%20abgedreht" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div></p><p class="wpsai_spacing_before_adsense"></p>
                            <div class="clearfix"></div>

                            
                        </div>
                     

                    
                    
                </div>

                <div class="tw-sidebar col-md-3">
        <aside class="widget widget_search" id="search-7"><form method="get" class="searchform" action="https://www.eine-zeitung.net/" >
        <div class="input">
        <input type="text" value="" name="s" placeholder="Suchen" />
            <button type="submit" class="button-search"><i class="ion-search"></i></button>
        </div>
        </form></aside><div class="awd-visible-desktop"><aside class="widget tw-post-widget" id="coolist_posts_widget-2"><h3 class="widget-title"><span>Wird gerade von Ihren Mitmenschen fleißig geklickt:</span></h3><ul class="layout-large"><li><div class="tw-thumbnail"><a class="recent-thumb with-thumb" href="https://www.eine-zeitung.net/2018/01/05/erst-zwei-cannabis-tote-weltweit-wissenschaftler-erklaeren-kiffen-zum-sichersten-zeitvertreib-neben-schlafen/"><img width="335" height="143" src="https://www.eine-zeitung.net/wp-content/uploads/2014/02/joint940.jpg" class="attachment-coolist_grid_thumb size-coolist_grid_thumb wp-post-image" alt="Kiffen zählt zu den sichersten und ungefährlichsten Freizeitbeschäftigungen der Welt. Zu diesem verblüffenden Ergebnis kamen nun deutsche Wissenschaftler." srcset="https://www.eine-zeitung.net/wp-content/uploads/2014/02/joint940.jpg 940w, https://www.eine-zeitung.net/wp-content/uploads/2014/02/joint940-300x127.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2014/02/joint940-620x264.jpg 620w" sizes="(max-width: 335px) 100vw, 335px" data-img="https://www.eine-zeitung.net/wp-content/uploads/2014/02/joint940.jpg" style="width: 335px;" /><div class="image-overlay format-standard"></div></a></div><div class="recent-content"><h4><a href="https://www.eine-zeitung.net/2018/01/05/erst-zwei-cannabis-tote-weltweit-wissenschaftler-erklaeren-kiffen-zum-sichersten-zeitvertreib-neben-schlafen/">Erst zwei Cannabis-Tote weltweit: Wissenschaftler erklären Kiffen zum sichersten Zeitvertreib neben Schlafen</a></h4><span class="entry-date">5. Januar 2018</span></div></li></ul></aside></div><div class="widget_text awd-visible-desktop"><aside class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1373269164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><aside class="widget widget_text" id="text-36"><h3 class="widget-title"><span>Folgen Sie uns:</span></h3>			<div class="textwidget"><p>
<ul class="smbt-social-icons">
<li>
                                        <a
                                            href="https://www.facebook.com/EineZeitung/"
                                            
                                            title="Facebook"
                                            
                                        >
                                            <img
                                                src="https://www.eine-zeitung.net/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/facebook.png"
                                                alt="Facebook"
                                            />
                                        </a>
                                    </li>
<li>
                                        <a
                                            href="https://twitter.com/EineZeitung"
                                            
                                            title="Twitter"
                                            
                                        >
                                            <img
                                                src="https://www.eine-zeitung.net/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/twitter.png"
                                                alt="Twitter"
                                            />
                                        </a>
                                    </li>
<li>
                                        <a
                                            href="https://www.eine-zeitung.net/feed/"
                                            
                                            title="RSS Feed"
                                            
                                        >
                                            <img
                                                src="https://www.eine-zeitung.net/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/rss-feed.png"
                                                alt="RSS Feed"
                                            />
                                        </a>
                                    </li>
</ul>
</p>
</div>
		</aside></div></div>
            </article>

            
        </div>

    </div>
</div>

<center><h4> ⇣ Der nächste Beitrag wird schon für Sie geladen ⇣ </h4></center>

<hr>

<div class="tw-pagination tw-infinite-scroll simple infinite-auto" data-has-next="true"><a class="loading" href="#"><img src="https://www.eine-zeitung.net/wp-content/themes/coolist/assets/img/loading-bubbles.svg" alt="Loading Posts..." /></a><div class="next"><a href="https://www.eine-zeitung.net/2018/01/24/wurde-auch-zeit-autokorrektur-fuer-handschrift-endlich-erhaeltlich/?notin=9628,3141&#038;single_sidebar=right_sidebar"><i class="ion-ios-arrow-down"></i></a></div></div>                </div><!-- .waves-container-inner -->
    </div><!-- .waves-container -->
    
</div><!-- #theme-layout -->
<a id="scrollUp" href="#"><i class="ion-chevron-up"></i></a>
<link rel='stylesheet' id='so-css-coolist-css'  href='https://www.eine-zeitung.net/wp-content/uploads/so-css/so-css-coolist.css?ver=1514564129' type='text/css' media='all' />
<link rel='stylesheet' id='hmenu_userstyles-css'  href='https://www.eine-zeitung.net/wp-content/plugins/hmenu/assets/css/frontend_styles.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hmenu_backendiconsocial-css'  href='https://www.eine-zeitung.net/wp-content/plugins/hmenu/_static_fonts/hero_static_fonts.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.eine-zeitung.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/tw-lazy-load/assets/lazyimage-load.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/js/scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/js/smoothscroll.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/coolist/assets/js/theiaStickySidebar.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/hmenu//assets/js/frontend_script.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/hmenu//assets/js/frontend_dimensions.js?ver=4.8.5'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wir verwenden kleine leckere Cookies.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.eine-zeitung.net/impressum/">Möchten Sie mehr darüber lesen?</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Weg mit diesem Banner.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>