<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="-5EvScOFY6cRrm59FlhqZ4e4D9GbyXVyC5qUV-jeyac" />
<title>Innenminister will Soldaten in Kasernen stecken, bis Nazi- und Terrorvorwürfe geklärt sind</title>
<link rel="shortcut icon" href="https://test.eine-zeitung.net/wp-content/uploads/2014/01/applogo.png">
<!--[if lt IE 9]>
<script src="https://www.eine-zeitung.net/wp-content/themes/mh_magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eine-zeitung.net/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Im Zuge der Ermittlungen um den unter Terrorverdacht stehenden Oberleutnant Franco A. wurde heute ein weiterer Soldat der Bundeswehr festgenommen. Innenminister de Maizière greift durch: bis zur Klärung der Sachlage sollen Soldaten einkaserniert werden."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="soldaten"/>
<link rel="canonical" href="https://www.eine-zeitung.net/2017/05/09/innenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind/" />
<link rel="publisher" href="https://plus.google.com/108587609118807152537/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Innenminister will Soldaten in Kasernen stecken, bis Nazi- und Terrorvorwürfe geklärt sind" />
<meta property="og:description" content="Im Zuge der Ermittlungen um den unter Terrorverdacht stehenden Oberleutnant Franco A. wurde heute ein weiterer Soldat der Bundeswehr festgenommen. Innenminister de Maizière greift durch: bis zur Klärung der Sachlage sollen Soldaten einkaserniert werden." />
<meta property="og:url" content="https://www.eine-zeitung.net/2017/05/09/innenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind/" />
<meta property="og:site_name" content="Eine Zeitung | Nachrichten" />
<meta property="article:publisher" content="https://www.facebook.com/EineZeitung" />
<meta property="article:tag" content="bundeswehr" />
<meta property="article:tag" content="de maizière" />
<meta property="article:tag" content="franco a." />
<meta property="article:tag" content="soldaten" />
<meta property="article:tag" content="von der leyen" />
<meta property="article:section" content="INLAND" />
<meta property="article:published_time" content="2017-05-09T14:40:35+02:00" />
<meta property="fb:app_id" content="696106100533747" />
<meta property="og:image" content="https://www.eine-zeitung.net/wp-content/uploads/2017/05/kaserne_BW_940x400.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Im Zuge der Ermittlungen um den unter Terrorverdacht stehenden Oberleutnant Franco A. wurde heute ein weiterer Soldat der Bundeswehr festgenommen. Innenminister de Maizière greift durch: bis zur Klärung der Sachlage sollen Soldaten einkaserniert werden." />
<meta name="twitter:title" content="Innenminister will Soldaten in Kasernen stecken, bis Nazi- und Terrorvorwürfe geklärt sind" />
<meta name="twitter:site" content="@einezeitung" />
<meta name="twitter:image" content="https://www.eine-zeitung.net/wp-content/uploads/2017/05/kaserne_BW_940x400.png" />
<meta name="twitter:creator" content="@einezeitung" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eine Zeitung | Nachrichten &raquo; Feed" href="https://www.eine-zeitung.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eine Zeitung | Nachrichten &raquo; Kommentar-Feed" href="https://www.eine-zeitung.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eine Zeitung | Nachrichten &raquo; Innenminister will Soldaten in Kasernen stecken, bis Nazi- und Terrorvorwürfe geklärt sind Kommentar-Feed" href="https://www.eine-zeitung.net/2017/05/09/innenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eine-zeitung.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbspoiler-css'  href='https://www.eine-zeitung.net/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eine-zeitung.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.eine-zeitung.net/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='https://www.eine-zeitung.net/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='https://www.eine-zeitung.net/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='https://www.eine-zeitung.net/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-navigation-style-css'  href='https://www.eine-zeitung.net/wp-content/plugins/wp-post-navigation/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.eine-zeitung.net/wp-content/themes/mh_magazine/style.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.eine-zeitung.net/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.4' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"Expand","folded":"Collapse"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.eine-zeitung.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eine-zeitung.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eine-zeitung.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.eine-zeitung.net/?p=8070' />
<link rel="alternate" type="application/json+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eine-zeitung.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F&#038;format=xml" />
<style type="text/css">
					.wp-post-navigation a{
					text-decoration: none;
font:bold 16px sans-serif, arial;
color: #666;
					}
				 </style>    <style type="text/css">
    	    	    	    		.main-nav, .header-nav .menu .menu-item:hover > .sub-menu, .main-nav .menu .menu-item:hover > .sub-menu, .slide-caption, .spotlight, .carousel-layout1, footer, .loop-layout2 .loop-wrap .meta,
    		.loop-layout3 .loop-wrap .meta, input[type=submit]:hover, #cancel-comment-reply-link:hover, .copyright, #infinite-handle span:hover { background: #f9f9f9; }
    		.slicknav_menu, .slicknav_nav ul { border-color: #f9f9f9; }
    		.copyright, .copyright a { color: #fff; }
    	    	    		.ticker-title, .header-nav .menu-item:hover, .main-nav li:hover, .footer-nav, .footer-nav ul li:hover > ul, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover,
    		.slicknav_nav a:hover, .slider-layout2 .flex-control-paging li a.flex-active, .sl-caption, .subheading, .pt-layout1 .page-title, .wt-layout2 .widget-title, .wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption, .page-numbers:hover, .current, .pagelink, a:hover .pagelink, input[type=submit], #cancel-comment-reply-link, .post-tags li:hover, .tagcloud a:hover, .sb-widget .tagcloud a:hover, .footer-widget .tagcloud a:hover, #infinite-handle span { background: #f9f9f9; }
    		.slide-caption, .mh-mobile .slide-caption, [id*='carousel-'], .wt-layout1 .widget-title, .wt-layout1 .footer-widget-title, .wt-layout3 .widget-title, .wt-layout3 .footer-widget-title,
    		.ab-layout1 .author-box, .cat-desc, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, blockquote { border-color: #f9f9f9; }
    		.dropcap, .carousel-layout2 .caption { color: #f9f9f9; }
    	    	    		body, .mh-content h1, .pt-layout2 .mh-content .page-title, .entry h1, .entry h2, .entry h3, .entry h4, .entry h5 .entry h6, .wp-caption .wp-caption-text, .post-thumbnail .wp-caption-text { color: #303030; }
    	    	    		.main-nav li a, footer, .footer-widget-title, .spotlight, .sl-title, .spotlight .mh-excerpt a, .slide-title, .slide-caption, .slide-caption .mh-excerpt a, .caption, .copyright, .copyright a, #infinite-handle span:hover { color: #424242; }
    	    	    		.header-nav a:hover, .header-nav li:hover > a, .main-nav a:hover, .main-nav li:hover > a, .ticker-title, .subheading, .pt-layout1 .mh-content .page-title, .caption, .carousel-layout1 .caption, .sl-caption, input[type=submit], .footer-nav li a, .slicknav_nav a,
    		.slicknav_nav a:hover, .slicknav_nav .slicknav_item:hover, .slicknav_menu .slicknav_menutxt, .tagcloud a:hover, .sb-widget .tagcloud a:hover, .post-tags a:hover, .page-numbers:hover, .mh-content .current, .pagelink, a:hover .pagelink, #infinite-handle span { color: #515151; }
			.slicknav_menu .slicknav_icon-bar { background: #515151; }
    	    	    		.meta, .meta a, .breadcrumb, .breadcrumb a { color: #0c0c0c; }
    	    	    		a, .entry a, .related-title, .carousel-layout2 .carousel-item-title, a .pagelink, .page-numbers { color: #41688e; }
    	    	    		a:hover, .meta a:hover, .breadcrumb a:hover, .related-title:hover, #ticker a:hover .meta, .slide-title:hover, .sl-title:hover, .carousel-layout2 .carousel-item-title:hover { color: #41688e; }
    	    	.post-tags { display: none; }
.ticker-item-meta { display: none; }	</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eine-zeitung.net/wp-content/uploads/2014/01/cropped-applogo-270x270.png" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15018915-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css">.plistaWidgetHead {
								font-size: 20 !important;
								color: #303030 !important;
								background-color: #e5e5e5 !important;
							}

							


							.plistaItem img,
							.itemLink img {
								width:  !important;
								;
							}

							.itemTitle {
								color: #1c85b2 !important;
								font-size: 14 !important
							}

							.itemText {
									color: #515151 !important;
									font-size: 12 !important
							}

							.itemMore {color: #515151 !important;}

							.plistaList a:hover,
							.plistaWidgetList a:hover,
							.plistaWidgetList a:active,
							.plistaWidgetList a:focus{background-color:    !important}
				</style>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.","dismiss":"Okay, Danke.","learnMore":"Ich würde gerne mehr wissen.","link":"https://www.eine-zeitung.net/impressum/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->



</head>
<body data-rsssl=1 class="post-template-default single single-post postid-8070 single-format-standard custom-background mh-right-sb wt-layout1 pt-layout1 ab-layout1 rp-disable loop-layout2">
<div class="mh-container">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-oben-container"><ul id="menu-oben" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.eine-zeitung.net/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.eine-zeitung.net/kontakt/">Kontakt</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a href="https://www.eine-zeitung.net/newsletter/">Newsletter</a></li>
</ul></div>		</nav>
		<a href="https://www.eine-zeitung.net/" title="Eine Zeitung | Nachrichten" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://eine-zeitung.net/wp-content/uploads/2013/11/cropped-cropped-logo2-e1388953708105.jpg" height="111" width="600" alt="Eine Zeitung | Nachrichten" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-politik-container"><ul id="menu-politik" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://eine-zeitung.net">START</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25"><a href="https://www.eine-zeitung.net/topics/politik/">POLITIK</a>
<ul class="sub-menu">
	<li id="menu-item-6144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6144"><a href="https://www.eine-zeitung.net/topics/afd/">AfD</a></li>
	<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-919"><a href="https://www.eine-zeitung.net/topics/inland/">INLAND</a></li>
	<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.eine-zeitung.net/topics/ausland-2/">AUSLAND</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eine-zeitung.net/topics/wirtschaft/">WIRTSCHAFT</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://www.eine-zeitung.net/topics/gesellschaft/">GESELLSCHAFT</a>
<ul class="sub-menu">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.eine-zeitung.net/topics/kultur/">KULTUR</a></li>
</ul>
</li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.eine-zeitung.net/topics/sport/">SPORT</a></li>
<li id="menu-item-3254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3254"><a href="https://eine-zeitung.net/hier-finden-sie-alle-verfuegbaren-audio-und-video-dateien-der-ez/">MEDIATHEK</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.eine-zeitung.net/topics/umfragen/">UMFRAGEN</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-562"><a href="https://eine-zeitung.net/lebensanzeigen/">LEBENSANZEIGEN</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3893"><a href="https://www.eine-zeitung.net/topics/cartoons/">CARTOONS</a></li>
</ul></div>	</nav>
			<nav class="info-nav clearfix">
					</nav>
	</header>
			<div class="news-ticker clearfix">
									<div class="ticker-title">
						NACHRICHTEN					</div>
								<div class="ticker-content">
					<ul id="ticker">						<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/05/08/stimmzettel-vertauscht-schleswig-holsteiner-waehlen-versehentlich-macron-zum-neuen-ministerpraesidenten/" title="Stimmzettel vertauscht: Schleswig-Holsteiner wählen versehentlich Macron zum neuen Ministerpräsidenten">
								<span class="meta ticker-item-meta">
																		8. Mai 2017 in AUSLAND: 								</span>
								<span class="meta ticker-item-title">
									Stimmzettel vertauscht: Schleswig-Holsteiner wählen versehentlich Macron zum neuen Ministerpräsidenten								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/05/05/laeuft-bei-ihm-trump-loest-nach-erfolgreicher-abstimmung-abends-auch-noch-komplettes-kreuzwortraetsel/" title="Läuft bei ihm: Trump löst nach erfolgreicher Abstimmung abends auch noch komplettes Kreuzworträtsel">
								<span class="meta ticker-item-meta">
																		5. Mai 2017 in AUSLAND: 								</span>
								<span class="meta ticker-item-title">
									Läuft bei ihm: Trump löst nach erfolgreicher Abstimmung abends auch noch komplettes Kreuzworträtsel								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/05/03/seltsam-bundeswehr-erhaelt-seit-dem-wochenende-zahlreiche-bewerbungen-von-ostdeutschen/" title="Seltsam: Bundeswehr erhält seit dem Wochenende zahlreiche Bewerbungen von Ostdeutschen">
								<span class="meta ticker-item-meta">
																		3. Mai 2017 in GESELLSCHAFT: 								</span>
								<span class="meta ticker-item-title">
									Seltsam: Bundeswehr erhält seit dem Wochenende zahlreiche Bewerbungen von Ostdeutschen								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/05/02/wie-weit-darf-integration-gehen-erste-fluechtlingsfamilie-stellt-gartenzwerg-in-ihren-schrebergarten/" title="Wie weit darf Integration gehen? – Erste Flüchtlingsfamilie stellt Gartenzwerg in ihren Schrebergarten">
								<span class="meta ticker-item-meta">
																		2. Mai 2017 in GESELLSCHAFT: 								</span>
								<span class="meta ticker-item-title">
									Wie weit darf Integration gehen? – Erste Flüchtlingsfamilie stellt Gartenzwerg in ihren Schrebergarten								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/04/29/waaaas-erst-100-tage-us-buerger-dachten-dass-erste-amtszeit-von-trump-bereits-vorbei-sei/" title="„Waaaas? Erst 100 Tage?!“ – US-Bürger dachten, dass erste Amtszeit von Trump bereits vorbei sei">
								<span class="meta ticker-item-meta">
																		29. April 2017 in AUSLAND: 								</span>
								<span class="meta ticker-item-title">
									„Waaaas? Erst 100 Tage?!“ – US-Bürger dachten, dass erste Amtszeit von Trump bereits vorbei sei								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/04/28/unter-terrorverdacht-stehender-soldat-soll-ausbildung-im-gezielten-toeten-haben/" title="Unter Terrorverdacht stehender Soldat soll Ausbildung im gezielten Töten haben">
								<span class="meta ticker-item-meta">
																		28. April 2017 in GESELLSCHAFT: 								</span>
								<span class="meta ticker-item-title">
									Unter Terrorverdacht stehender Soldat soll Ausbildung im gezielten Töten haben								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/04/27/triple-und-double-hatten-wir-schon-viel-zu-oft-fc-bayern-darf-weiter-vom-single-traeumen/" title="&#8222;Triple und Double hatten wir schon viel zu oft!“ – FC Bayern darf weiter vom &#8222;Single&#8220; träumen">
								<span class="meta ticker-item-meta">
																		27. April 2017 in SPORT: 								</span>
								<span class="meta ticker-item-title">
									&#8222;Triple und Double hatten wir schon viel zu oft!“ – FC Bayern darf weiter vom &#8222;Single&#8220; träumen								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/04/25/kampf-gegen-reichsbuerger-brd-gmbh-verweist-die-stoerenfriede-des-konzerngelaendes/" title="Kampf gegen Reichsbürger: BRD GmbH verweist die Störenfriede des Konzerngeländes">
								<span class="meta ticker-item-meta">
																		25. April 2017 in GESELLSCHAFT: 								</span>
								<span class="meta ticker-item-title">
									Kampf gegen Reichsbürger: BRD GmbH verweist die Störenfriede des Konzerngeländes								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/04/24/nette-geste-hoecke-fluegel-bietet-frauke-petry-nach-parteitag-zur-versoehnung-mutterkreuz-an/" title="Nette Geste: Höcke-Flügel bietet Frauke Petry nach Parteitag zur Versöhnung Mutterkreuz an">
								<span class="meta ticker-item-meta">
																		24. April 2017 in AfD: 								</span>
								<span class="meta ticker-item-title">
									Nette Geste: Höcke-Flügel bietet Frauke Petry nach Parteitag zur Versöhnung Mutterkreuz an								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.eine-zeitung.net/2017/04/21/marine-le-pen-versucht-bei-beileidsbekundung-nach-anschlag-nicht-allzu-froehlich-zu-wirken/" title="Marine Le Pen versucht, bei Beileidsbekundung nach Anschlag nicht allzu fröhlich zu wirken">
								<span class="meta ticker-item-meta">
																		21. April 2017 in AUSLAND: 								</span>
								<span class="meta ticker-item-title">
									Marine Le Pen versucht, bei Beileidsbekundung nach Anschlag nicht allzu fröhlich zu wirken								</span>
							</a>
						</li>
											</ul>
				</div>
			</div> 

<br>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Groß oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="2336039969"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="mh-wrapper clearfix">
	<div class="mh-main">
		<div id="main-content" class="mh-content">
<article class="post-8070 post type-post status-publish format-standard has-post-thumbnail hentry category-inland category-politik tag-bundeswehr tag-de-maiziere tag-franco-a tag-soldaten tag-von-der-leyen">
	<header class="post-header">
		<h1 class="entry-title">
			Innenminister will Soldaten in Kasernen stecken, bis Nazi- und Terrorvorwürfe geklärt sind		</h1>
			</header>

		<div class="entry clearfix"><p class="mh-teaser-text">Berlin (EZ) | 9. Mai 2017 | <strong>Im Zuge der Ermittlungen um den unter Terrorverdacht stehenden Oberleutnant Franco A. wurde heute ein weiterer Soldat der Bundeswehr festgenommen. Innenminister de Maizière greift durch: bis zur Klärung der Sachlage sollen Soldaten einkaserniert werden.</strong></p>
<div class="post-thumbnail">
<img src="https://www.eine-zeitung.net/wp-content/uploads/2017/05/kaserne_BW_940x400-620x264.png" alt="In solchen Siedlungen, Kasernen genannt, will der Innenminister künftig alle Soldaten der Bundeswehr unterbringen lassen." title="kaserne_BW_940x400" />
<span class="wp-caption-text">In solchen Siedlungen, Kasernen genannt, will der Innenminister künftig alle Soldaten der Bundeswehr unterbringen lassen.</span>
</div>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cgoogleplus%7Caddthis" data-url="https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" data-timestamp="1494340835" data-backendurl="https://www.eine-zeitung.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F&text=Innenminister+will+Soldaten+in+Kasernen+stecken%2C+bis+Nazi-+und+Terrorvorw%C3%BCrfe+gekl%C3%A4rt+sind&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 0</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Innenminister+will+Soldaten+in+Kasernen+stecken%2C+bis+Nazi-+und+Terrorvorw%C3%BCrfe+gekl%C3%A4rt+sind%20https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Innenminister+will+Soldaten+in+Kasernen+stecken%2C+bis+Nazi-+und+Terrorvorw%C3%BCrfe+gekl%C3%A4rt+sind%20https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#1f1f1f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F&subject=Innenminister%20will%20Soldaten%20in%20Kasernen%20stecken%2C%20bis%20Nazi-%20und%20Terrorvorw%C3%BCrfe%20gekl%C3%A4rt%20sind" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button addthis" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#f8694d; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="addthis" style="color:#f8694d"> 0</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><p><span id="more-8070"></span></p>
<p>&#8222;Manchmal sind eben harte Maßnahmen notwendig, um die Sicherheit zu garantieren&#8220;, teilte Bundesinnenminister Thomas de Maizière mit. &#8222;Und wenn das bedeutet, dass Soldaten fortan in Kasernen bleiben müssen, dann ist das eine solche notwendige Maßnahme.&#8220;</p>
<div class="content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1373269164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Nachdem vor zwei Wochen der Oberleutnant Franco A. in Gewahrsam genommen wurde, weil er verdächtigt wird, schwere staatsgefährdende Attentate verüben zu wollen, wurde heute ein weiterer Soldat von der Bundesanwaltschaft festgesetzt. Er soll zu den Unterstützern von A. zählen. Zuvor war bereits ein weiterer Angehöriger der Bundeswehr wegen desselben Vorwurfs inhaftiert worden.</p>
<p>De Maizière sagte, er und die Sicherheitsbehörden hätten den Verdacht, dass das Netzwerk der mutmaßlichen Terroristen größer sein könnte als bislang gedacht. Selbst die Verteidigungsministerin vermutet rechtsextreme Bestrebungen innerhalb der Truppe. &#8222;Deswegen müssen wir alles in unserer Macht stehende unternehmen, um die Bevölkerung vor diesen Untrieben zu schützen&#8220;, so der Innenminister. &#8222;Erst überlegten wir, allen Soldaten eine elektronische Fußfessel zu verpassen. Aber das wäre viel zu teuer.&#8220;</p>
<p>Stattdessen sollen die Soldaten von nun an in teilweise riesigen Arealen leben, wo sie in Baracken hausen und beinahe keine Privatsphäre mehr haben sollen sowie einer ständigen Beobachtung unterliegen. &#8222;Damit wollen wir sie unter Kontrolle behalten&#8220;, sagt de Maizière. Ein geregelter Tagesablauf, der von früh bis spät die Soldaten beschäftigt, soll dazu beitragen, dass sie ruhig bleiben. &#8222;Eine andere Möglichkeit sehe ich zurzeit nicht.&#8220; Die strenge Maßnahme soll solange andauern, bis der letzte Nazi in der Bundeswehr enttarnt ist.</p>
<p style="text-align: right;"><span style="color: #999999; font-size: 8pt;">(JPL/Foto: By <a class="extiw" style="color: #999999;" title="de:Benutzer:Smial" href="https://de.wikipedia.org/wiki/Benutzer:Smial">Smial</a> &#8211; <span class="int-own-work" lang="en">Own work</span> (<span lang="en">Original text: eigenes Foto</span>), <a style="color: #999999;" title="Creative Commons Attribution-Share Alike 2.0 de" href="http://creativecommons.org/licenses/by-sa/2.0/de/deed.en">CC BY-SA 2.0 de</a>, <a style="color: #999999;" href="https://commons.wikimedia.org/w/index.php?curid=6661587">Link</a>)</span></p>
<div id='mye_param' data-json="{'type':'post','v':'3.7'}" style='display:none;'></div><div id='effecto_bar' style='text-align:center;' data-json='{"effectoCategory":"a","mob":"1","t_img":"https://www.eine-zeitung.net/wp-content/uploads/2017/05/kaserne_BW_940x400-290x290.png","effecto_uniquename":"5RHU0PV0FN-250581","effectoPostId":"8070","effectoPreview":"false","effectoPagetitle":"Innenminister will Soldaten in Kasernen stecken&cedil; bis Nazi- und Terrorvorwürfe geklärt sind","effectoPublDate":"Dienstag,Mai 09,2017","effectoTag":"bundeswehr&cedil;de maizière&cedil;franco a.&cedil;soldaten&cedil;von der leyen&cedil;","purl":""}'></div><script id='effecto-code' src='https://cdneffecto.blob.core.windows.net/jsc/mye-wp.js' type='text/javascript' async='true'></script><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cgoogleplus%7Caddthis" data-url="https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" data-timestamp="1494340835" data-backendurl="https://www.eine-zeitung.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F&text=Innenminister+will+Soldaten+in+Kasernen+stecken%2C+bis+Nazi-+und+Terrorvorw%C3%BCrfe+gekl%C3%A4rt+sind&via=einezeitung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 0</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Innenminister+will+Soldaten+in+Kasernen+stecken%2C+bis+Nazi-+und+Terrorvorw%C3%BCrfe+gekl%C3%A4rt+sind%20https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Innenminister+will+Soldaten+in+Kasernen+stecken%2C+bis+Nazi-+und+Terrorvorw%C3%BCrfe+gekl%C3%A4rt+sind%20https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#1f1f1f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F&subject=Innenminister%20will%20Soldaten%20in%20Kasernen%20stecken%2C%20bis%20Nazi-%20und%20Terrorvorw%C3%BCrfe%20gekl%C3%A4rt%20sind" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button addthis" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.eine-zeitung.net%2F2017%2F05%2F09%2Finnenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#f8694d; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="addthis" style="color:#f8694d"> 0</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><div class="wp-post-navigation">
									   <div class="wp-post-navigation-pre">
									   
									   </div>
									   <div class="wp-post-navigation-next">
									   <a href="https://www.eine-zeitung.net/2017/05/08/stimmzettel-vertauscht-schleswig-holsteiner-waehlen-versehentlich-macron-zum-neuen-ministerpraesidenten/">Stimmzettel vertauscht: Schleswig-Holsteiner wählen versehentlich Macron zum neuen Ministerpräsidenten</a>
									   </div>
									</div><!-- plista wp Version 1.5.4 --><div data-widget="plista_widget_standard_2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "ddab405d438b64d5b113af9e"
								,item:{"objectid":8070,"title":"Innenminister will Soldaten in Kasernen stecken, bis Nazi- und Terrorvorw\u00fcrfe gekl\u00e4rt sind","text":"Berlin (EZ) | 9. Mai 2017 | Im Zuge der Ermittlungen um den unter Terrorverdacht stehenden Oberleutnant Franco A. wurde heute ein weiterer Soldat der Bundeswehr festgenommen. Innenminister de Maizi\u00e8re greift durch: bis zur Kl\u00e4rung der Sachlage sollen So","url":"https:\/\/www.eine-zeitung.net\/2017\/05\/09\/innenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind\/","img":"https:\/\/www.eine-zeitung.net\/wp-content\/uploads\/2017\/05\/kaserne_BW_940x400-300x128.png","category":"INLAND,POLITIK","published_at":1494340835,"updated_at":1494340835}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>	</div>

			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.eine-zeitung.net/tag/bundeswehr/" rel="tag">bundeswehr</a></li><li><a href="https://www.eine-zeitung.net/tag/de-maiziere/" rel="tag">de maizière</a></li><li><a href="https://www.eine-zeitung.net/tag/franco-a/" rel="tag">franco a.</a></li><li><a href="https://www.eine-zeitung.net/tag/soldaten/" rel="tag">soldaten</a></li><li><a href="https://www.eine-zeitung.net/tag/von-der-leyen/" rel="tag">von der leyen</a></li></ul>        </div>
		<div class="sb-widget posts-2" id="mh_spotlight_hp-19">		<article class="spotlight">							<div class="sl-caption">Jetzt auf der Startseite:</div>
						<div class="sl-thumb">
				<a href="https://www.eine-zeitung.net/2017/05/09/innenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind/" title="Innenminister will Soldaten in Kasernen stecken, bis Nazi- und Terrorvorwürfe geklärt sind"><img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2017/05/kaserne_BW_940x400.png" class="attachment-slider size-slider wp-post-image" alt="In solchen Siedlungen, Kasernen genannt, will der Innenminister künftig alle Soldaten der Bundeswehr unterbringen lassen." srcset="https://www.eine-zeitung.net/wp-content/uploads/2017/05/kaserne_BW_940x400.png 940w, https://www.eine-zeitung.net/wp-content/uploads/2017/05/kaserne_BW_940x400-300x128.png 300w, https://www.eine-zeitung.net/wp-content/uploads/2017/05/kaserne_BW_940x400-768x327.png 768w, https://www.eine-zeitung.net/wp-content/uploads/2017/05/kaserne_BW_940x400-620x264.png 620w" sizes="(max-width: 940px) 100vw, 940px" />				</a>
			</div>
			<a href="https://www.eine-zeitung.net/2017/05/09/innenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind/" title="Innenminister will Soldaten in Kasernen stecken, bis Nazi- und Terrorvorwürfe geklärt sind"><h2 class="sl-title">Innenminister will Soldaten in Kasernen stecken, bis Nazi- und Terrorvorwürfe geklärt sind</h2></a>
											</article></div></article>
<a id="comments"></a>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/09/innenminister-will-soldaten-in-kasernen-stecken-bis-nazi-und-terrorvorwuerfe-geklaert-sind/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.eine-zeitung.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><br/><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='8070' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LcGSAsTAAAAAGMhVny8YnyQSGe7i52TxyLcfdpm" data-theme="light"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=de"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	
		</div>

			<aside class="mh-sidebar">
		<div class="sb-widget" id="mh_social_widget-2"><h4 class="widget-title">Folgen Sie uns</h4>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/EineZeitung" target="_blank" rel="nofollow"><img src="https://www.eine-zeitung.net/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Folge uns bei Facebook"></a></li>
<li><a href="https://twitter.com/einezeitung" target="_blank" rel="nofollow"><img src="https://www.eine-zeitung.net/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Folge uns bei Twitter"></a></li>
<li><a href="https://plus.google.com/108587609118807152537/posts" target="_blank" rel="nofollow"><img src="https://www.eine-zeitung.net/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Folge uns bei Google+"></a></li>
<li><a href="http://www.youtube.com/channel/UCz9KwlUms02vNXS4FNdLh0Q" target="_blank" rel="nofollow"><img src="https://www.eine-zeitung.net/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Folge uns bei YouTube"></a></li>
<li><a href="https://instagram.com/einezeitung/" target="_blank" rel="nofollow"><img src="https://www.eine-zeitung.net/wp-content/themes/mh_magazine/images/social/instagram.png" width="34" height="34" alt="Folge uns bei Instagram"></a></li>
<li><a href="https://www.eine-zeitung.net/feed/" target="_blank" rel="nofollow"><img src="https://www.eine-zeitung.net/wp-content/themes/mh_magazine/images/social/rss.png" width="34" height="34" alt="RSS Feed abonnieren"></a></li>
		</ul></div><div class="sb-widget" id="search-5"><form role="search" method="get" id="searchform" action="https://www.eine-zeitung.net/">
    <fieldset>
		<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget" id="text-34">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1373269164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget" id="mh_spotlight_hp-15">		<article class="spotlight">							<div class="sl-caption">Lifestyle</div>
						<div class="sl-thumb">
				<a href="https://www.eine-zeitung.net/2016/08/12/test-kann-ich-noch-auto-fahren/" title="Test: Kann ich noch Auto fahren?"><img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2016/08/bierglas_mit_bier_940.png" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.eine-zeitung.net/wp-content/uploads/2016/08/bierglas_mit_bier_940.png 940w, https://www.eine-zeitung.net/wp-content/uploads/2016/08/bierglas_mit_bier_940-300x128.png 300w, https://www.eine-zeitung.net/wp-content/uploads/2016/08/bierglas_mit_bier_940-768x327.png 768w, https://www.eine-zeitung.net/wp-content/uploads/2016/08/bierglas_mit_bier_940-620x264.png 620w" sizes="(max-width: 940px) 100vw, 940px" />				</a>
			</div>
			<a href="https://www.eine-zeitung.net/2016/08/12/test-kann-ich-noch-auto-fahren/" title="Test: Kann ich noch Auto fahren?"><h2 class="sl-title">Test: Kann ich noch Auto fahren?</h2></a>
											</article></div><div class="sb-widget" id="mh_spotlight_hp-8">		<article class="spotlight">							<div class="sl-caption">Ab nächstem Jahr:</div>
						<div class="sl-thumb">
				<a href="https://www.eine-zeitung.net/2016/09/13/schockfotos-mit-fetten-kindern-sollen-auf-suessigkeitentueten-abgedruckt-werden/" title="Schockfotos mit fetten Kindern sollen auf Süßigkeitentüten abgedruckt werden"><img width="940" height="400" src="https://www.eine-zeitung.net/wp-content/uploads/2016/09/suessigkeiten940.jpg" class="attachment-slider size-slider wp-post-image" alt="Köstlich, aber auch sehr gefährlich: Süßigkeiten." srcset="https://www.eine-zeitung.net/wp-content/uploads/2016/09/suessigkeiten940.jpg 940w, https://www.eine-zeitung.net/wp-content/uploads/2016/09/suessigkeiten940-300x128.jpg 300w, https://www.eine-zeitung.net/wp-content/uploads/2016/09/suessigkeiten940-768x327.jpg 768w, https://www.eine-zeitung.net/wp-content/uploads/2016/09/suessigkeiten940-620x264.jpg 620w" sizes="(max-width: 940px) 100vw, 940px" />				</a>
			</div>
			<a href="https://www.eine-zeitung.net/2016/09/13/schockfotos-mit-fetten-kindern-sollen-auf-suessigkeitentueten-abgedruckt-werden/" title="Schockfotos mit fetten Kindern sollen auf Süßigkeitentüten abgedruckt werden"><h2 class="sl-title">Schockfotos mit fetten Kindern sollen auf Süßigkeitentüten abgedruckt werden</h2></a>
											</article></div><div class="sb-widget" id="mh_spotlight_hp-14">		<article class="spotlight">							<div class="sl-caption">Cartoon</div>
						<div class="sl-thumb">
				<a href="https://www.eine-zeitung.net/2014/09/04/cartoon-2/" title="Cartoon #2"><img width="580" height="200" src="https://www.eine-zeitung.net/wp-content/uploads/2015/08/cartoon_schwangerschaft640-580x200.jpg" class="attachment-spotlight size-spotlight wp-post-image" alt="" />				</a>
			</div>
			<a href="https://www.eine-zeitung.net/2014/09/04/cartoon-2/" title="Cartoon #2"><h2 class="sl-title">Cartoon #2</h2></a>
											</article></div><div class="sb-widget" id="text-3">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 20131227 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="6333033563"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div class="sb-widget" id="text-9">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="1373269164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget" id="linkcat-0"><h4 class="widget-title">Lesezeichen</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.der-postillon.com/" rel="colleague" title="Ehrliche Nachrichten &#8211; unabhängig, schnell, seit 1845" target="_blank">Der Postillon</a>
Ehrliche Nachrichten &#8211; unabhängig, schnell, seit 1845</li>
<li><a href="http://dietagespresse.com/" rel="colleague" title="Nachrichten aus Österreich" target="_blank">Die Tagespresse</a>
Nachrichten aus Österreich</li>
<li><a href="http://www.gesellschafts-echo.de" rel="colleague" title="Pägnant. Prekär. Penetrant." target="_blank">Gesellschafts-Echo</a>
Pägnant. Prekär. Penetrant.</li>
<li><a href="http://swiss-lupe.blogspot.ch/" rel="colleague" title="Achtung: Link führt in die Schweiz!" target="_blank">Lupe, der Satire-Blog</a>
Achtung: Link führt in die Schweiz!</li>

	</ul>
</div>
<!-- fixed widget --><div class="sb-widget" id="text-21">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 20131227 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6259470730808933"
     data-ad-slot="6333033563"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</aside>
	</div>
    </div>



<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-1" id="mh_spotlight_hp-16">		<article class="spotlight">							<div class="sl-caption">Quiz:</div>
						<div class="sl-thumb">
				<a href="https://www.eine-zeitung.net/2016/03/17/psychotest-wirst-du-als-jungfrau-sterben/" title="Psychotest: Wirst Du als Jungfrau sterben?"><img width="580" height="326" src="https://www.eine-zeitung.net/wp-content/uploads/2015/09/fragezeichen_940-580x326.png" class="attachment-spotlight size-spotlight wp-post-image" alt="" srcset="https://www.eine-zeitung.net/wp-content/uploads/2015/09/fragezeichen_940-580x326.png 580w, https://www.eine-zeitung.net/wp-content/uploads/2015/09/fragezeichen_940-174x98.png 174w, https://www.eine-zeitung.net/wp-content/uploads/2015/09/fragezeichen_940-128x72.png 128w" sizes="(max-width: 580px) 100vw, 580px" />				</a>
			</div>
			<a href="https://www.eine-zeitung.net/2016/03/17/psychotest-wirst-du-als-jungfrau-sterben/" title="Psychotest: Wirst Du als Jungfrau sterben?"><h2 class="sl-title">Psychotest: Wirst Du als Jungfrau sterben?</h2></a>
											</article></div>		</div>
				<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-2" id="mh_spotlight_hp-18">		<article class="spotlight">							<div class="sl-caption">Glossar:</div>
						<div class="sl-thumb">
				<a href="https://www.eine-zeitung.net/2015/09/08/glossar-so-verstehen-sie-asylkritiker/" title="Glossar: So sprechen &#8222;Asylkritiker&#8220;"><img width="580" height="326" src="https://www.eine-zeitung.net/wp-content/uploads/2015/09/glossar_940-580x326.png" class="attachment-spotlight size-spotlight wp-post-image" alt="" srcset="https://www.eine-zeitung.net/wp-content/uploads/2015/09/glossar_940-580x326.png 580w, https://www.eine-zeitung.net/wp-content/uploads/2015/09/glossar_940-174x98.png 174w, https://www.eine-zeitung.net/wp-content/uploads/2015/09/glossar_940-128x72.png 128w" sizes="(max-width: 580px) 100vw, 580px" />				</a>
			</div>
			<a href="https://www.eine-zeitung.net/2015/09/08/glossar-so-verstehen-sie-asylkritiker/" title="Glossar: So sprechen &#8222;Asylkritiker&#8220;"><h2 class="sl-title">Glossar: So sprechen &#8222;Asylkritiker&#8220;</h2></a>
											</article></div>		</div>
			

</footer>
	<div class="footer-mobile-nav"></div>
	<nav class="footer-nav clearfix">
		<div class="menu-politik-container"><ul id="menu-politik-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://eine-zeitung.net">START</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25"><a href="https://www.eine-zeitung.net/topics/politik/">POLITIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6144"><a href="https://www.eine-zeitung.net/topics/afd/">AfD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-919"><a href="https://www.eine-zeitung.net/topics/inland/">INLAND</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.eine-zeitung.net/topics/ausland-2/">AUSLAND</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eine-zeitung.net/topics/wirtschaft/">WIRTSCHAFT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://www.eine-zeitung.net/topics/gesellschaft/">GESELLSCHAFT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.eine-zeitung.net/topics/kultur/">KULTUR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.eine-zeitung.net/topics/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3254"><a href="https://eine-zeitung.net/hier-finden-sie-alle-verfuegbaren-audio-und-video-dateien-der-ez/">MEDIATHEK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.eine-zeitung.net/topics/umfragen/">UMFRAGEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-562"><a href="https://eine-zeitung.net/lebensanzeigen/">LEBENSANZEIGEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3893"><a href="https://www.eine-zeitung.net/topics/cartoons/">CARTOONS</a></li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Copyright EZ 2010-2017</p>
</div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15018915-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><link rel='stylesheet' id='shariffcss-css'  href='https://www.eine-zeitung.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "sidebar", "margin_top" : 10, "margin_bottom" : 50, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-21'] };
</script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.eine-zeitung.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>

</body>
</html>